Revenir en arrière   [Modelisme.com - modélisme, drone, quadri] > Auto modélisme > Auto / Moteur thermique

Auto / Moteur thermique Vous avez un problème de réglage ? Vous voulez changer d'échappement ? C'est ici que ça se passe !

Répondre
 
LinkBack Outils du sujet
Ancien 02/04/2006, 20h37   #1 (permalink)
Nouveau membre
 
Inscrit : March 2006
Messages: 33
Par défaut

salut à tous, je compte changer les deux servos de ma piraters2 sport car ceux fournis sont vraiment moisis : 3kg de couple :(
- Les roues arrivent pas a tourner sur place
- Impossible de freiner correctement, le servo n'a pas assez de force pour pousser la molette de frein.

J'ai donc cherché un peu pour m'offrir de nouveaux servos.
En france faut compter 45 euros pour avoir au moins 8-9 kg de couple et une bonne rapidité et aussi une pignonnerie métallique ( j'ai peut etre mal cherché aussi)
Voila ce que j'ai trouvé sur ebay :
pour 38 euros frais de ports inclus
2 servos towerpro mg995
Specifications:

* Size: 40.6mm x 19.8mm x 37.8mm
* Weight: 50g
* Operating Speed: 0.13sec/60degree (6.0V)
* Stall torque:15.0kg/cm (6.0V)

Qu'en pensez vous ? Ais je trouvé un bon plan ou est ce de la mauvaise qualité...
J'attends vos réactions.
a+
piraters2 est déconnecté   Répondre en citant
Ancien 02/04/2006, 21h02   #2 (permalink)
Auto-Modo
 
Avatar de thibo92160
 
Inscrit : March 2005
Lieu: Antony
Messages: 3 632
Envoyer un message avec MSN à thibo92160
Par défaut

C'est un bon plan après je ne connais pas cette marque!

Ciao
__________________
Thibo92160
Secrétaire du club ORCA, à votre disposition...
Mon Club: ORCA MODELISME
Mon TT 1/8: T2M: Blitz lx
Mon Truggy: Xray: XT8
Mon Monster Truck: Cen: Némésis 7.7
Pseudo ebay: Ptithib92
thibo92160 est déconnecté   Répondre en citant
Ancien 02/04/2006, 21h10   #3 (permalink)
Membre actif
 
Avatar de Mister03
 
Inscrit : February 2006
Lieu: Neuilly-le-Réal (03)
Messages: 431
Par défaut

fais gaffe au vendeur car moi j'ai commendé un servo comme ça y a plus de 2 semaines et il n'est toujours pas là !!!
__________________
Je s'occupe de tout, tu s'occupes de rien ^^
Mister03 est déconnecté   Répondre en citant
Ancien 02/04/2006, 21h22   #4 (permalink)
Nouveau membre
 
Inscrit : March 2006
Messages: 33
Par défaut

ok, tu l'as commandé à quel vendeur ? je t'es envoyé un mail pour qu'on en discute sur msn.
a+
piraters2 est déconnecté   Répondre en citant
Ancien 02/04/2006, 21h38   #5 (permalink)
Membre Sénior
 
Avatar de droopy83
 
Inscrit : September 2005
Lieu: var
Messages: 1 207
Par défaut

Salut,

ATTENTION ! j'en ai commandé un MG995 tower pro, celui que j'ai reçu ne fonctionnait pas :( Je ne te le souhaite pas mais tu comprends bien que niveau service après vente c'est tintin :/
droopy83 est déconnecté   Répondre en citant
Ancien 02/04/2006, 22h04   #6 (permalink)
Nouveau membre
 
Inscrit : March 2006
Messages: 33
Par défaut

ah mincee :/
Moi perso sur ebay a chaque fois que j'ai commandé un truc qui marchait pas ils me renvoyaient un autre produit identique neuf à la place ( sans retourner l'ancien).
J'espere que ta mauvaise expérience ne se reproduira pas !
a+
piraters2 est déconnecté   Répondre en citant
Ancien 02/04/2006, 22h30   #7 (permalink)
Membre Sénior
 
Avatar de droopy83
 
Inscrit : September 2005
Lieu: var
Messages: 1 207
Par défaut

bah c'est pas méchant , il faut savoir perdre aussi ...
Le problème c'est que je ne l'ai essayé que 3 semaines après l'avoir reçu alors je ne me voyais pas réclamer quelque chose surtout que le produit n'a aucune garantie :( Apparement c'est un problème avec le potar : il n'est pas forcément foutu il faut que je me penche sérieusement dessus ;) En tout cas je l'ai reçu en 12 jours et il semblait ok (neuf,pas de chocs ou autre)
droopy83 est déconnecté   Répondre en citant
Ancien 03/04/2006, 06h20   #8 (permalink)
Membre actif
 
Inscrit : January 2004
Messages: 223
Par défaut

Les towerpro, il me semble que c'est un peu la loterie. Les servos sont corrects (ce n'est pas quand meme du Futaba ou du Sanwa en longévité), mais le pourcentage de servos neufs défectueux est supérieur à la moyenne. Il faut toujours les tester à réception. Si ça fonctionne, normalement vous etes tranquile pour un moment...
Et surtout ne pas hésiter à signaler tout problème au vendeur. En général, les boutiques chinoises sur ebay préfèrent en envoyer un neuf (ça ne leur coute pas grand chose en servo, et comme par hasar, dans ces cas là, ils trouvent toujours un moyen de payer des frais de ports bien inférieurs à ceux du premier envoi...) que d'avoir une éval négative qui risquerait de leur faire perdre des ventes...

Tiens une nouvelle technique "chinoise" sur ebay : pour économiser sur les frais de mise en vente, les mecs inversent les frais de port et le prix de l'objet (par exemple, objet mis en vente à 9€ en achat immédiat, et 150€ de frais de port...) Tous les moyens sont bon pour faire des économies...
domri est déconnecté   Répondre en citant
Répondre

Outils du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé
Trackbacks are Activé
Pingbacks are Activé
Refbacks are Activé



Fuseau horaire : GMT +1. Il est 13h36.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2
Version française par vBulletin-Ressources.com
Adsense Management by Losha
vBulletin Optimisation provided by vB Optimise (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd. ()
Copyright Libraltitude SAS 2014