Revenir en arrière   [Modelisme.com - modélisme, drone, quadri] > Auto modélisme > Auto / Moteur thermique

Auto / Moteur thermique Vous avez un problème de réglage ? Vous voulez changer d'échappement ? C'est ici que ça se passe !

Sujet fermé
 
LinkBack Outils du sujet
Ancien 01/10/2007, 21h00   #1 (permalink)
Nouveau membre
 
Avatar de Bulma59
 
Inscrit : September 2007
Lieu: Estaires Nord
Messages: 66
Par défaut

bonjour a tous

J' ai en ma possession un tt 1/8 depyuis peu.

Je suis novice dans le modelisme et j' ai un probleme avec le moteur.

J ai demarré la voiture pour la 1 ere fois, elle a tourner pendant 10 secondes env. et c est eteinte.

le lanceur s' est bloqué, et le volant moteur ne tourne plus ( un peu dans un sens mais la ficelle bloque).

J ai dcemonté la culasse et j ai vu que le piston etait bloqué en haut et il y ba comme de l emaille mélangé a l essence...
Ai-je serrer ?

Merci d' avance
Bulma59 est déconnecté  
Ancien 01/10/2007, 21h27   #2 (permalink)
Membre actif
 
Avatar de juniortiti
 
Inscrit : September 2006
Lieu: Eyragues
Messages: 561
Par défaut

c'est normal pendant le rodage, le piston se fait a la chemise...
__________________
-Himoto Torpéda 1/8ème, moteur Mach 28
-Revo 3.3
Le modélisme, une passion si chère mais aussi si chère à nos coeur...
juniortiti est déconnecté  
Ancien 01/10/2007, 21h29   #3 (permalink)
Membre Sénior
 
Avatar de Oli 69
 
Inscrit : June 2007
Lieu: Ecully => Dans le coin de Lyon
Messages: 1 712
Par défaut

Salut,

Le rodage sert à élargir la chemise qui est serrante en haut.
En chauffant, le métal de la chemise se dilate avant celui du piston.

Donc la solution pour débloquer ton piston est de chauffer le moteur.
Utilises pour celà un décapeur thermique ou un sèche cheuveux.

Remets la culasse et chauffe là. Vers 60-80°c tu pourras essayer de décoincer ton moteur. Ca devrait venir tout seul.

Lors des premiers démarrage, pré chauffe ton moteur de la meme manière.
Préchauffe, repos qq secondes (diffusion de la chaleur dans tout le moteur) .. Pis re préchauffe.
Moi je mets une chaussette autour de la culasse pour éviter qu'elle dissipe de la chaleur dans l'air. Comme cala chaleur suis le chemin inverse et c'est le carter qui chauffe.
Une fois le moteur à T° je l'amorce et le démarre.
Si le piston recoince (Ca me l'a fait des dizaines de fois lors de mon rodage) tu rechauffes et ca viendra tout seul.

A chaud :
Moteur démonté, un pince et un chiffon et ca tourne.
Moteur monté, on applique un large tournevis plat sur le volant moteur.Un petit coup sec et ca ce décoince. (Je faisais dans le sens inverse de rotation)

Evite de le faire avec la tirette, tu vas la casser.
Evite de faire tourner à froid et à sec. Si ca ne passe pas le PMH (pont mort haut) n'insiste pas.
(Je viens de roder un Picco, et au bout de 5L, A FROID, bougie démontée, il ne passe toujours pas le PMH (moteur moté en essayant de tourner avec DEUX doigts ;)) Donc il sert énormément, donc il compresse à donf, donc .. :) Il a une grosse patatte :) :)


Sinon, puisque tu as déculassé et observé de la limaille ? :s Profites-en pour la faire partir en rincant le moteur au WD40 ou à l'essence F avant de le reculasser.


Dernier point, comme la chemise se contracte plus vite que le piston en refroidissant .. Dès que ton moteur stoppe ou calle, remets aussi le piston au point mort bas.

Voilà qui devrait t'aider :)

Lit bien tout ce que tu pourrais trouver sur le rodage, s'il est effectué à t° de fonctionnement(93-100°c), la chemise etant dilatée, le piston usinera moins la chemise. (Plus de compression à l'arrivée)

A l'inverse, si trop gras et trop froid (60-80°c) le piston usine plus la chemise car elle est serrante et non dilatée.
Dans ce denier cas, à la fin du rodage, et une fois à t° de fonctionnement > à 93°c, il y aura moins de compression.


Idem, durant toute la vie du moteur, il faut le laisser monter en t° avec d'accelérer. Moins de haut régime à basse t°= usinage moindre de la chemise!

Voilà pour ces quelques petits conseils.

Oli.
__________________
Trex250 > Trex500 > [...] > Trex700
Arcus - Swift2 - Yak54epp --- DX7
- Mes viméo !
Oli 69 est déconnecté  
Ancien 01/10/2007, 21h34   #4 (permalink)
Nouveau membre
 
Avatar de Bulma59
 
Inscrit : September 2007
Lieu: Estaires Nord
Messages: 66
Par défaut

ok merci beaucoup pour tous ces conseils, par contre le moteur n' est pas neuf, donc je ne sais pas si ça va etre plus grave . je vais deja essayer ta technique.
encore merci
Bulma59 est déconnecté  
Ancien 01/10/2007, 21h41   #5 (permalink)
Membre Sénior
 
Avatar de Oli 69
 
Inscrit : June 2007
Lieu: Ecully => Dans le coin de Lyon
Messages: 1 712
Par défaut

(j'ai édit le message et ajouté deux trucs :))

S'il n'est pas neuf, le faire chauffer marchera aussi.
Je croyais que tu parlais du premier démarrage.

Dans ce cas, il a peut être serré ! :( D'aurant plus que tu as observé q chose.
Quel est ton moteur et combien de littres à t'il ?


A ta place, je de démonterais entièrement pour le controler. Y compris les roulement. AVANT de tenter de le redémarrer.

=> S'il n'est pas neuf, il ne devrait pas serrer.
Donc il se peut que ce ne soit pas normal.
(Controle la cage de ton roulement arr du moteur à tout hasard.)
__________________
Trex250 > Trex500 > [...] > Trex700
Arcus - Swift2 - Yak54epp --- DX7
- Mes viméo !
Oli 69 est déconnecté  
Ancien 01/10/2007, 21h54   #6 (permalink)
Nouveau membre
 
Avatar de Bulma59
 
Inscrit : September 2007
Lieu: Estaires Nord
Messages: 66
Par défaut

ok, je vais regarder ca demain.je suis debutant en mecanique mais je vais faire du mieu possible.
j ai peur que le moteur est serrer car il a deja tourner ( mais je ne peut pas dire combien de temps, je ne voit plus cette personne ) et il n' as pas tourner depuis 1 an env.
le piston est bloqué a env. 1 cm du bord, si ca peut t' aider
merci beaucoup
Bulma59 est déconnecté  
Ancien 01/10/2007, 21h59   #7 (permalink)
Membre Sénior
 
Avatar de Oli 69
 
Inscrit : June 2007
Lieu: Ecully => Dans le coin de Lyon
Messages: 1 712
Par défaut

chauffe, décoince, ré ouvre et examine ce qui a pu le coincer.
S'il y a un résidu, regarde ce que c'est .. Si c'est du métal, cherche d'où ca peut venir.

Ce tuto peut te servir pour le démontage et les produits à utilser et à ne pas utiliser.
http://yann.cosson.free.fr/Tech/MaximumMT%20%20Voir%20le%20sujet%20-%20%5BTUTORIAL%5D%20D%E9monter,%20nettoyer%20et%20 remonter%20son%20moteur.htm
Il te faut aussi les bons outils pour ne pas fouarer des vis !

Oli.
__________________
Trex250 > Trex500 > [...] > Trex700
Arcus - Swift2 - Yak54epp --- DX7
- Mes viméo !
Oli 69 est déconnecté  
Ancien 01/10/2007, 22h02   #8 (permalink)
Nouveau membre
 
Avatar de Bulma59
 
Inscrit : September 2007
Lieu: Estaires Nord
Messages: 66
Par défaut

ok merci et pour le moteur c 'est une t2m pirate rs2 sport, je sais que c' est un 3.5cc ....21....
Pour les ouitils j ai des cles btr et des petits tournevis.
Bulma59 est déconnecté  
Sujet fermé

Outils du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé
Trackbacks are Activé
Pingbacks are Activé
Refbacks are Activé



Fuseau horaire : GMT +1. Il est 09h05.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2
Version française par vBulletin-Ressources.com
Adsense Management by Losha
vBulletin Optimisation provided by vB Optimise (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd. ()
Copyright Libraltitude SAS 2014