Revenir en arrière   [Modelisme.com - le portail du modélisme] > Auto modélisme > Auto / Radio & Electronique


Auto / Radio & Electronique Vous changez de radio ? Un probleme de récepteur, ou de servo ? C'est ici que ça se passe !

Répondre
 
LinkBack Outils du sujet
Ancien 29/12/2008, 09h30   #1 (permalink)
Nouveau membre
 
Inscrit : November 2008
Messages: 11
Par défaut

bonjours je viens d'acheté le stormracer extreme pour 100 euro
mes j'ai un probleme d'emition/reception.
mes acu son bien charger.la telecomande s'allume bien mes quand je tourne le volant ou que j'accelere rien ne se passe.
de quoi ça peus venir.
merci de votre aide.
biloute72 est déconnecté   Répondre en citant
Ancien 29/12/2008, 15h23   #2 (permalink)
Membre actif
 
Avatar de max4943
 
Inscrit : March 2008
Lieu: angers 49
Messages: 860
Par défaut

sa peu etre plein de chose des servo de mort ou le recepteur debranche un servo essaye rebranche et débranche l'autre essaye avec d'autre servo qui marche change d'accus de reception change les quartz ......
__________________
Agama evo 8 BL
Agama th alpha s852
mugen mbx6 th + bl
Club de Corzé http://mrcc.forumactif.net/index.htm...a75397aa357337
max4943 est déconnecté   Répondre en citant
Répondre

Outils du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé
Trackbacks are Activé
Pingbacks are Activé
Refbacks are Activé



Fuseau horaire : GMT +1. Il est 08h13.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2
Version française par vBulletin-Ressources.com
Adsense Management by Losha
vBulletin Optimisation provided by vB Optimise (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd. ()
Copyright Libraltitude SAS 2012-2013