Page 196 sur 196 PremièrePremière ... 96146186187188189190191192193194195196
Résultats de 1 561 à 1 567 sur 1567
  1. #1561
    Viva Goblinus ! Avatar de Rocky77
    Inscrit
    June 2011
    Localisation
    Le Kremlin Bicetre (94)
    Messages
    4 942
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    Tu coches bien la case full chip erase quand j'essaie de flasher la version normale ?



  2. #1562
    Nouveau membre
    Inscrit
    December 2014
    Messages
    40
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    Bonjour, et bonne année à tous, j'ai le même soucis, j'ai deux naze32, la première s'est bien connecté, la mise à jour c'est passé normalement, mais la deuxième refuse de se connecter donc impossible de faire la mise à jour, des son branchement la lumière bleu s'allume et se fige dessus, si vous avez une solution je suis preneur.

    Amicalement.
    Jo

  3. #1563
    Membre Sénior Avatar de BRUNO2
    Inscrit
    March 2010
    Messages
    4 911
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    Tu n'as pas essayer de booter la naze comme sur cette vidéo : https://www.youtube.com/watch?v=u3OvmOrO0ZM

  4. #1564
    Nouveau membre
    Inscrit
    December 2014
    Messages
    40
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    Bonjour, je n'ai rien compris au commentaires, mais j'ai bien compris les images merci c'est nickel-chrome .
    Amicalement.
    Jo

  5. #1565
    Membre Sénior Avatar de BRUNO2
    Inscrit
    March 2010
    Messages
    4 911
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    T'inquiete moi non plus je n'ai regardé que les images.

  6. #1566
    Nouveau membre
    Inscrit
    January 2013
    Messages
    81
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    super pour moi, hier j'ai désespéré en tentant une nouvelle fois.
    j'ai chargé la version 14 du log pour la naze32 et une fois flashée j'ai tout décoché dans les paramètres de firmware , et la c'est passé .
    j'ai enfin accès a cleanflight config

    par contre encore léger souci mais il me semble que j'avais lu quelque part que c’était normal, quand je branche ma carte en laissant le gps (n32+) connecté aux broches, impossible de connecter...
    mais il me semble que c'est a cause d'un port que partagent en commun le gps et la connexion usb et qui fait merder le truc...
    enfin pas grave je vais déjà faire une config de base pour voir voler mon robocat et j'ajusterai la suite

  7. #1567
    Nouveau membre
    Inscrit
    December 2014
    Messages
    40
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Téléchargement
    0

    Par défaut

    Bonsoir,avec la nouvelle version je suis un peu perdu, quand je teste les moteurs ils tournent ensemble même régime mais quand j'arme avec la télécommande je n'ai pas le même régime, manche au max, les moteurs n'ont pas le même régime, le n°3 passe quasiment au ralentit.avant de flasher la carte tout était correct, un indice serait le bien venu.

    Cordialement

    Jo

Page 196 sur 196 PremièrePremière ... 96146186187188189190191192193194195196

Sujets similaires

  1. mini hquad pour fpv / naze32
    Par lirard85 dans le forum Hélico / Drone / Multi-rotors UFO
    Réponses: 54
    Msg: 20/06/2014, 21h54
  2. naze32 : config quadx + gimbal
    Par lirard85 dans le forum Hélico / Drone / Multi-rotors UFO
    Réponses: 3
    Msg: 15/03/2014, 12h05
  3. Naze32 ou free flight
    Par voodou dans le forum Hélico / Drone / Multi-rotors UFO
    Réponses: 27
    Msg: 25/06/2012, 17h43

Tags pour ce sujet

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé