Page 68 sur 69 PremièrePremière ... 1858616263646566676869 DernièreDernière
Résultats de 537 à 544 sur 547

Sujet : La liste des bugs rencontrés ?

  1. #537
    Administrateur Avatar de yves
    Inscrit
    octobre 2003
    Localisation
    Rueil Malmaison
    Messages
    2 346
    Merci / J'aime
    Billets
    34
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par ramboman Voir le message

    Bonjour @ramboman,

    Merci pour le retour, je fais un test sur un ordinateur du centre presse du salon du Bourget.

    Sans la mise en ouvre de la recommandation du support de Microsoft sur la compatibilité, j'ai exactement le même soucis que tu remontes.

    En mettant modelisme.com en mode compatibilité, comme indiqué ici : [URL]https://support.microsoft.com/fr

    Je l'ai mis pour résoudre le problème "répondre en citant"...
    puis je l'ai retirer pour pouvoir ouvrir un nouveau sujet...
    bref, ça cafouille un peu...
    Courage !
    Re Bonsoir @ramboman,

    J'ai appliqué un petit patch .... as tu la possibilité de regarder si ça corrige le soucis.

    Je viens de faire un test sans le mode compatibilité, et à priori chez moi ça a fonctionné,

    Let me know
    Merci d'avance
    Yves
    Travail sur la prochaine version du site - et demande beaucoup d'indulgence de la part de la communauté pour les prochains bugs Merci. Yves

  2. #538
    Eternel débutant Avatar de Tr@nquille
    Inscrit
    août 2007
    Localisation
    Saint Germain Nuelles, proche de Lyon nord-ouest
    Messages
    1 462
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    [QUOTE=ramboman;2563858]
    Citation Envoyé par Tr@nquille Voir le message
    en fait pour être honnête avec toi c'est le navigateur internet explorer qui est obsolète aussi :

    J'ai suivi ton conseil... le sujet est créé mais le problème du "-" est de retour
    Pour mémoire, je me suis trouvé un jour en Chrome sans le vouloir... ça a été une catastrophe pour le virer et récupérer mon environnement...
    Et comme "modelisme.com" est le seul site qui ne fonctionne pas correctement sous IE11, je ne crois pas utile de changer...
    Bref... Courage !
    j'ai effacé modelisme.com de la liste des sites en mode compatibilité.
    le patch semble fonctionner puisqu'on voit dans la citation le - fautif

    le passage d'éditeur simple à éditeur avancé fonctionne aussi très bien

    maintenant faut tester un nouveau post, qui s'y colle?
    reste aussi à traiter le problème des url non https car c'est asse gênant en fait...

    merci en tout cas, même si je n'utilise pas IE (juste pour tester en fait ici)r
    Xav.
    L'objectif n'est pas de convaincre mais de donner à réfléchir.


    mon coin sur le web
    Vérifier le sens de choses (à critiquer, merci)
    Dimensionner un avion (en cours de dev)

  3. #539
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    6 476
    Merci / J'aime
    Cité(e)
    28 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par yves Voir le message
    Re Bonsoir @ramboman,

    J'ai appliqué un petit patch .... as tu la possibilité de regarder si ça corrige le soucis.

    Je viens de faire un test sans le mode compatibilité, et à priori chez moi ça a fonctionné,

    Let me know
    Merci d'avance
    Yves
    Very Good... Proficiat

  4. #540
    Membre Sénior Avatar de paulinfrance
    Inscrit
    novembre 2009
    Localisation
    Alés/Montpellier
    Messages
    4 872
    Merci / J'aime
    Cité(e)
    24 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Yves, depuis hier ça rame,,,
    systématiquement j'ai une barre qui affiche "Afficher tout le contenue", si non ça bloque,
    La première image de retour mail il manque presque que tout a haut, IE; Images,
    le deuxième est mon propre 'patch' je ne voire pas mieux,,aussi il manque 1/2 de les smiles,,, -half-only.jpg-patch.jpg-smiles.jpg
    J'AIME PAS LES CONS
    et avant de critiquer les gens faut d'abord les connaître.

    Mode 2 the ONLY way to fly.

  5. #541
    Administrateur Avatar de yves
    Inscrit
    octobre 2003
    Localisation
    Rueil Malmaison
    Messages
    2 346
    Merci / J'aime
    Billets
    34
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par paulinfrance Voir le message
    Bonjour Yves, depuis hier ça rame,,,
    systématiquement j'ai une barre qui affiche "Afficher tout le contenue", si non ça bloque,
    La première image de retour mail il manque presque que tout a haut, IE; Images,
    le deuxième est mon propre 'patch' je ne voire pas mieux,,aussi il manque 1/2 de les smiles,,, -half-only.jpg-patch.jpg-smiles.jpg
    Merci @paulinfrance,

    As tu la possibilite de retirer modelisme.com de l'option Compatibilité ?

    Et refaire la manip,

    Yves
    Ps : j’espère ne pas voir un second patch sur les prochaines photos ... sinon ça va être complique de continuer a faire des tests
    PsPs : pour les smileys, je suis pas trop inquiet, faut que je m'en occupe ... et j'ai un bug qui bloque leur mise a jour
    Travail sur la prochaine version du site - et demande beaucoup d'indulgence de la part de la communauté pour les prochains bugs Merci. Yves

  6. #542
    Membre Sénior Avatar de paulinfrance
    Inscrit
    novembre 2009
    Localisation
    Alés/Montpellier
    Messages
    4 872
    Merci / J'aime
    Cité(e)
    24 Post(s)
    Badgé(e)
    0 Sujet(s)
    As tu la possibilite de retirer modelisme.com de l'option Compatibilité,

    aucune idéal,,, mois et les ordinateurs,,,
    J'AIME PAS LES CONS
    et avant de critiquer les gens faut d'abord les connaître.

    Mode 2 the ONLY way to fly.

  7. #543
    Administrateur Avatar de yves
    Inscrit
    octobre 2003
    Localisation
    Rueil Malmaison
    Messages
    2 346
    Merci / J'aime
    Billets
    34
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    @paulinfrance,

    c'est cette manip : https://support.microsoft.com/fr-fr/...atibility-view

    Si tu l'avais mise en oeuvre retire la, sinon met la en oeuvre

    Merci pour ta patience
    Yves

    Ps : pour la lenteur pas certain que ca soit de ma faute.
    Travail sur la prochaine version du site - et demande beaucoup d'indulgence de la part de la communauté pour les prochains bugs Merci. Yves

  8. #544
    Membre Sénior Avatar de paulinfrance
    Inscrit
    novembre 2009
    Localisation
    Alés/Montpellier
    Messages
    4 872
    Merci / J'aime
    Cité(e)
    24 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oui déjà faites hier,,, -jag-capote.jpg tres long a uploadé l'-jag-capote.jpgimage, je abandonne et pas miracle elle est la,,, Bizarres,,,

    en plus en double,,, LOL,,,
    J'AIME PAS LES CONS
    et avant de critiquer les gens faut d'abord les connaître.

    Mode 2 the ONLY way to fly.

Page 68 sur 69 PremièrePremière ... 1858616263646566676869 DernièreDernière

Sujets similaires

  1. Montrez vos rencontres WARBIRDS
    Par NICVERT jean-baptiste dans le forum Aero / Warbirds
    Réponses: 981
    Msg: 25/09/2017, 08h03
  2. [Discussion] Rencontres parisiennes
    Par Narko92 dans le forum Auto / Compétitions & Rencontres
    Réponses: 27
    Msg: 14/09/2015, 16h03
  3. Rencontres sur Dijon (21)
    Par simondu21 dans le forum Auto / Compétitions & Rencontres
    Réponses: 0
    Msg: 22/05/2011, 11h36
  4. [Conseil matériel] Help? Radio ? laquel choisir de cette liste ?
    Par salocin1987 dans le forum Auto / Radio & Electronique
    Réponses: 5
    Msg: 22/05/2011, 01h59
  5. ESKY HBK2 Liste des pieces de visserie
    Par zefram dans le forum Hélico / Electrique CP
    Réponses: 0
    Msg: 09/05/2009, 21h52

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé