Bonsoir,

pour ceux qui ne voient pas la barre d'outils lors de la redaction de post,

Merci de verifier dans Mon Compte, Mes Paramètres, Mon Compte / Mes options que l'option Editeur WYSIWYG est bien activée comme pour la photo ci-dessous :



En espérant que ça soit utile,

Merci
Yves