Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 5 sur 8
  1. #1
    Membre actif Avatar de ainef75
    Inscrit
    octobre 2016
    Localisation
    Paris
    Messages
    838
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    problème jambe de train Eflite qui tourne à leur base

    Je rencontre un problème sur mon FW190, la jambe tourne lors des atterrissage, je n'arrive pas à la fixer correctement.

    l'axe peut tourner de 30 degrés à l'atterrissage, ce qui implique la mise dnas la terre du nez de l'avion, vous vous en doutez

    Quelles astuces auriez-vous pour pouvoir fixer definitivement cette jambe dans son logement ?
    https://www.rc-passion.com/15-25-tra...nce-eflg20190/
    merci


    -eflite.jpg
    merci

  2. #2
    Membre Sénior
    Inscrit
    avril 2020
    Messages
    1 130
    Merci / J'aime
    Téléchargement
    3.45 Mo
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Si vis pointeau présente, ce qui devrait être le cas, méplat à la Dremel ou à la lime en le plaçant de sorte que la roue soit correctement alignée et serrage de la vis.

  3. #3
    Membre actif Avatar de ainef75
    Inscrit
    octobre 2016
    Localisation
    Paris
    Messages
    838
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ça ne fonctionne pas bien, il y a trop de jeu à force entre la jambe et le trou

  4. #4
    Membre Sénior
    Inscrit
    avril 2020
    Messages
    1 130
    Merci / J'aime
    Téléchargement
    3.45 Mo
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    A quel niveau, à la fixation de la roue ou vers le manchon du haut ?

  5. #5
    Membre actif Avatar de ainef75
    Inscrit
    octobre 2016
    Localisation
    Paris
    Messages
    838
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Igloochien Voir le message
    A quel niveau, à la fixation de la roue ou vers le manchon du haut ?
    j'ai mis une photo, au manchon du servos malheureusement

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. problème de servos qui tourne à l'envers
    Par ted1992 dans le forum Auto / Radio & Electronique
    Réponses: 3
    Msg: 09/05/2009, 23h04
  2. Des servos qui avalent leur dents !
    Par colaisseau dans le forum Aéro / Radio & Electronique
    Réponses: 9
    Msg: 26/04/2009, 00h00
  3. Revissage du pot d'échappement (Vis qui tourne dans le vide)
    Par sammm dans le forum Hélico / Thermiques
    Réponses: 4
    Msg: 28/02/2009, 21h53
  4. Probléme avec batterie au plomb qui se charge pas
    Par Aeroclub59 dans le forum Aéro / Electrique
    Réponses: 4
    Msg: 08/02/2009, 20h38
  5. jambes de train
    Par YAK 11 dans le forum Aéro / Maquettes
    Réponses: 0
    Msg: 31/01/2009, 13h00

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé