Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 7 sur 7
  1. #1
    Nouveau membre
    Inscrit
    octobre 2020
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Batterie 3S a 11.4V au lieu de 11.1V

    Bonjour,
    Je voulait chargé ma batterie pour la premier fois avec le chargeur accucell s60 est sont logiciel charge master.
    Le logiciel me dit que la batterie est pleine alors que normalement a l'envoie elle est a 30% de charge.(le logiciel donne aucune autre info)
    j'ai essayé de la chargé sans le logiciel est Voltage est a 11.4 V au lieu de 11.1V est il continue de monter

    Photo a l'appui.
    les info du chargeur donne:
    LIPO 3S
    Charge a 2A
    Charge actuelle 11.40V
    Charge Rapide
    Temps
    Aucune idée a quoi correspond le dernier il augmente aussi

    Ducoup ma batterie est t-elle chargé ?

    Merci de vos réponse !
    Miniatures jointes Miniatures jointes Batterie 3S a 11.4V au lieu de 11.1V-20201007_184110.jpg   Batterie 3S a 11.4V au lieu de 11.1V-20201007_184059.jpg  

  2. # ADS
    Circuit advertisement Batterie 3S a 11.4V au lieu de 11.1V
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior
    Inscrit
    avril 2007
    Localisation
    Genève
    Messages
    2 079
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    En mode stockage c'est 3.7v/éléments et full 4.2v/ éléments donc pour une 3S 11.1v est la tension nominale/ stockage et 12.6v full

    Envoyé de mon SM-G975F en utilisant Tapatalk

  4. #3
    Membre Sénior
    Inscrit
    décembre 2008
    Messages
    1 647
    Merci / J'aime
    Téléchargement
    81.5 Ko
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    La résistance interne de l'accu doit pas être terrible...
    Essaye avec une charge normale, en diminuant le courant de charge.

    Aucune idée a quoi correspond le dernier il augmente aussi
    C'est le nombre de mAh qui ont été injectés dans l'accu (29mAh)
    Dernière édition par techno64; 07/10/2020 à 19h42

  5. #4
    Membre Sénior Avatar de tontonlex
    Inscrit
    mars 2008
    Localisation
    Aux alentours de Fougères (35)
    Messages
    1 794
    Merci / J'aime
    Téléchargement
    393.1 Ko
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Peux tu retranscrire exactement ce que te dit le chargeur et pourquoi penses tu que la batterie est chargée ?
    Le menu "lipo master" n'existe pas.
    De ce que je vois, ta batterie n'est pas chargée, elle est en cours de charge (en mode Fast Charge si je ne me trompes pas)

    Concernant la tension c’est tout à fait normal comme déjà dit, 11,1V c'est la tension nominale (3,7V par élément), chargé la tension atteint 12,6V (4,2V par élément).

    Le dernier chiffre correspond à la capacité injectée dans la batterie en mAh.
    Pour charger ta batterie choisi de préférence le mode "Lipo Balance Charge" afin que les éléments soient équilibrés pendant la charge.
    Le mode Fast Charge n'a en général pas grand chose de fast, c'est seulement la dernière phase de la charge que est raccourcie. Mais sur une batterie en bon état, ça n'a ne fait pas beaucoup varier le temps de charge.

  6. #5
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 681
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    7 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Flagiel Voir le message
    Bonjour,
    Je voulait chargé ma batterie pour la premier fois avec le chargeur accucell s60 est sont logiciel charge master.
    Le logiciel me dit que la batterie est pleine alors que normalement a l'envoie elle est a 30% de charge.(le logiciel donne aucune autre info)
    j'ai essayé de la chargé sans le logiciel est Voltage est a 11.4 V au lieu de 11.1V est il continue de monter

    Photo a l'appui.
    les info du chargeur donne:
    LIPO 3S
    Charge a 2A
    Charge actuelle 11.40V
    Charge Rapide
    Temps
    Aucune idée a quoi correspond le dernier il augmente aussi

    Ducoup ma batterie est t-elle chargé ?

    Merci de vos réponse !
    Heu...c'est quoi ce logiciel? Tu ne maîtrises apparemment pas cette technologie, donc fais gaffe un incendie est si vite arrivé

  7. #6
    Nouveau membre
    Inscrit
    octobre 2020
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le logiciel est charge master v3.02 les autre version ne détecte pas le chargeur.

    Je pensais que la batterie était chargé car le logiciel le disait mes il na pas l'aire de bien fonctionnée.
    Je pensais que la charge maximal était 11.1V mes c'est donc la charge minimal pour que la batterie ne s'abime pas.

    J'ai chargé la batterie en mode balance elle a bien chargé jusqu'à 12.6V est le chargeur s'est arrêté tout seul donc aucun problème de charge, juste le logiciel qui ne fonctionne pas.

  8. #7
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 681
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    7 Post(s)
    Badgé(e)
    0 Sujet(s)
    Pas besoin logiciel le chargeur suffit pour charger, c'est son rôle

Sujets similaires

  1. Batterie 1000 MAh au lieu de 800 MAh ?
    Par xav90 dans le forum Hélico / Electriques
    Réponses: 6
    Msg: 19/05/2010, 12h32
  2. Réponses: 11
    Msg: 11/04/2009, 00h19
  3. Fool Combat 2009: oui cela a bien lieu!!!! 28-29 Mars
    Par DJ_Spray dans le forum Aéro / Ailes volantes
    Réponses: 335
    Msg: 06/04/2009, 20h02
  4. recherche lieu pour TT pres de sarcelles
    Par daddy screw dans le forum Auto / Compétitions & Rencontres
    Réponses: 0
    Msg: 28/03/2009, 11h38
  5. Mon helico s'aplatit au lieu de decoller !
    Par matthieu31280 dans le forum Hélico / Electrique CP
    Réponses: 6
    Msg: 30/01/2009, 08h26

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé