Merci Merci:  0
Likes Likes:  0
Page 1 sur 20 1234561116 ... DernièreDernière
Résultats de 1 à 5 sur 97
  1. #1
    Nouveau membre Avatar de nikko627
    Inscrit
    mars 2004
    Localisation
    Lyon
    Messages
    92
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    voila mon probleme
    je veux essayer de demarrer la bete mais le soucis c'est qu'il demarre pas
    y'a de temps en temps des appel au demarrage mais quand vraiment il ve partir, alors l'helice se bloque comme si y'avais trop de compresson
    je dessere donc la bougie d'un poil mais pareil
    pourriez vous m'aider un peu??

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de blanchet
    Inscrit
    mars 2004
    Localisation
    la rochelle/Poitiers
    Messages
    1 928
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut,
    a mon avis tu dois debuter en thermique, le premier conseil que je peux te donner et d aller faire un tour dans un club.........
    si l helice se bloque c est surement parceque le moteur est plein de carburant, donc risque de casser quelque chose surtout si tu utilise un demareur.........
    attends un peu d avoir les conseils d un modeliste thermique qui s y connait bien te montrera ce qu il faut faire ou ne pas faire, et te reglera le moteur......
    bon courage
    dorian
    venez me visiter ici:
    http://bdo0000.skyblog.com/ mise à jour 14/06/09
    If you used to fly you never did .

  4. #3
    Membre Sénior Avatar de willy21
    Inscrit
    août 2004
    Localisation
    3 rue de l'aeromodelisme
    Messages
    2 422
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ben ouai y'a surment trop d'essence ou si tu le rode c'est peut etre ca moi ca me le faisait aussi en rodant mais juste pour les premier tour apres ca va ..
    Mais surtout force pas avec une demareur tu risques de tout peter mais desengorge ton moteur puis ca devrait aller je pense !!!
    Mais autrement si tu n'as pas de club essay d'en trouver un quand meme !!! C'est toujours mieu !!
    Crasher pour apprendre !!
    Mon blog:http://modelpassion.skyblog.com/
    Mon site:http://modelpassion.free.fr/
    Mon club : http://amggenlis.free.fr/

  5. #4
    Nouveau membre Avatar de nikko627
    Inscrit
    mars 2004
    Localisation
    Lyon
    Messages
    92
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oki
    mais je le demarrais avec le doigt donc je pense pas avoir forcé beaucoup
    mais bon j'aurais aimer roder mon moteur a la maison sur un banc
    car je suis pas là de trouver un club actif en plein hier
    Sniff....

  6. #5
    Membre Sénior Avatar de willy21
    Inscrit
    août 2004
    Localisation
    3 rue de l'aeromodelisme
    Messages
    2 422
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    A ouai tu est entrain de le roder ??
    Ben alors c'est normal mais par contre au doigt pour le premier demarage tu risque d'avoir mal au bras le lendemain lool mais ca doit marcher !!

    Bonne continuation !
    Crasher pour apprendre !!
    Mon blog:http://modelpassion.skyblog.com/
    Mon site:http://modelpassion.free.fr/
    Mon club : http://amggenlis.free.fr/

Page 1 sur 20 1234561116 ... DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé