Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 7 sur 7
  1. #1
    Nouveau membre
    Inscrit
    août 2006
    Localisation
    lamorlaye 60
    Messages
    13
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    voilà jessai tjs de démarrer mon 1er avion
    j'ai tout suivi comme c marqué partout :
    sans chauffe bougie: mettre gaz a fond, arrivé d'essence...
    avec chauffe bougie: gaz au 1/3, tourné l'helice ... blabla pointeau 2 tours
    bon en gros j'ai suivi a la lettre et ça demarre pas, j'ai mm pas un son!
    alros voilà j'aimerai que l'on m'aide !! si vous avez des réponses a me donner. ( c'est le 1er demarrage)
    ps: jaimerai des réponses constructive.. donc pas va voir un club :) ça je sais

    MERci !!!!

  2. #2
    Membre Sénior Avatar de vampirekiller
    Inscrit
    janvier 2004
    Localisation
    Pont-Audemer(Eure) CAM RISLOIS
    Messages
    1 416
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    BON alors soyons constructifs.

    - t'as bien bouché ton carbu avec ton doigt lorsque t'as mis les gazs à fonds pour appeler le carburant , puis t'as remis les gaz au mini sans enlever ton doigt ( pour eviter qu'il ne désamorce)

    - ton chauffe bougie n'utilise pas une batterie au plomb 2V ce qui a souvent pour effet de griller la bougie si ton fil de socquet n'est pas assez long, par conséquent vérifier si la bougie rougit bien même si elle est neuve

    - ton moteur n'est pas noyé ( trop de carburant apellé), l'hélice ne bloque pas lorsque tu tente de démarrer

    - tes durites carbu-pressu ne sont pas inversées

    - t'as été voir un club !!!! ( nan je déconne tu le sais déjà lolll)

    bref un moteur thermique c'est simple à démarrer dés qu'on a éliminer une à une les raisons qui l'empêche de le faire ( La Palice...)

    Mais bon s'il a pas du tout toussoter , y a de grande chance (93,8%) que ça soit parce qu'il n'a pas de carburant ou que la bougie ne fonctionne pas.
    Le fil rouge sur le bouton rouge , le fil vert sur le bouton vert ......

  3. #3
    Nouveau membre
    Inscrit
    août 2006
    Localisation
    lamorlaye 60
    Messages
    13
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oki merci pr tout ça,
    la bougie marche en tt cas javais vérifié!
    jvais tout prendre en compte et recommencé!
    merci ;)

  4. #4
    modérateur Avatar de rslden
    Inscrit
    juillet 2003
    Localisation
    mythic club de Lunel (34)
    Messages
    14 109
    Merci / J'aime
    Cité(e)
    16 Post(s)
    Badgé(e)
    1 Sujet(s)
    Citation Envoyé par fertans
    ps: jaimerai des réponses constructive.. donc pas va voir un club :) ça je sais

    MERci !!!!
    Laq première des choses, c'est d'aller faire un tour sur les sujets épinglés.

    Tu peux regarder le post de TOONS le n°12 :
    http://forum.modelisme.com/viewtopic.php?id=56149&p=2

    Denis
    Membre du comité directeur FFAM
    Notre club : www.adal.club

  5. #5
    Membre actif
    Inscrit
    août 2004
    Localisation
    Fréjus
    Messages
    369
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut
    J'ai eu de gros problèmes au 1° démarrage de mon GP 61.
    Il s'est avéré, après m'être démonté le bras, que le mélange était beaucoup trop riche.
    Même aujourd'hui, mon moteur fonctionne avec plus ou moins 3/4 de tours au pointeau principal ...
    Ton pot crache-t-il du mélange à outrance si tu manoeuvre au démarreur ?
    Je ne sais pas piloter.
    M'en fous, ça passe ou ça casse !
    Bon, ok, en ce moment ça ne fait que gauffrer .....

  6. #6
    Nouveau membre
    Inscrit
    août 2006
    Localisation
    lamorlaye 60
    Messages
    13
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai un carburant a 15% de nitro je crois.
    ça crache pas trop dehors mon carburant.
    jessairai de nouveau ça démarrera bien un jour :)

  7. #7
    Membre actif Avatar de soluce
    Inscrit
    septembre 2004
    Messages
    807
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ton reservoir est t'il bien horizontale quand tu demarre parce que le carburant a tendance a repartir,former des bulle d'air ds les durite au moment ou tu lence ton moteur pour demarrer,je dit ca pare que ca me l'a deja fais
    eau 20 100 zoo

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé