Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 2 sur 2
  1. #1
    Membre Sénior Avatar de samsab
    Inscrit
    juin 2004
    Localisation
    Drome
    Messages
    1 779
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour
    à tous

    j'ai un pack de réception 4 size AA 2700 ma/h de 2 ans d'age, peu de cycles en vérité, de capacité mesurée autour des 2000 ma/h et qui a un comportement bizarre: voir courbe



    la tension remonte de près de 0.3 pour l'ensemble des 4 cellules à 60% de décharge (1200 mA)

    que pensez vous de ce comportement?
    d'autant plus zarbi que ce pack, censé être chargé à donf 3 jours avant était très déchargé à sa mise en service; j'ai donc remis une charge forte; près de 400 mA/h ont suffit pour le déclarer chargé, puis après qques minutes de vols, je l'ai remis au banc de décharge, et il m'a redonné près de 1900 mA/h

    bon c'est clair comme du jus de boudin mais j'attends vos avis.
    A+
    Pour qu'il y ait le moins de mécontents possible, il faut toujours taper sur les mêmes

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    pilote du samedi ... Avatar de HAL
    Inscrit
    juin 2005
    Localisation
    Breuillet, dans l'essonne. Membre de l'ac des Cigognes depuis 2010
    Messages
    3 470
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je dirai que ton pack est soit fortement déséquilibré soit HS.

    - apparement tu décharge à 1,5 ampère si j'ai bien compris. C'est pas normal que ton pack ne restitue que 2 ampères si il a une capa de 2,7 A.
    - de même, une tension de 4 volts environ sous 1,5 A. c'est pas normal, ça fait 1V/elt tu devrais être à 1,2 environ en début de décharge.

    Le fait que la tension remonte. J'ai déjà vu ça sur des packs de propulsion NimH non "repeaké", quand ils commencent à se décharger ils chauffent et la tension monte. Je l'ai aussi observé sur des packs LiPo fatigués.

    Si tu as peu utilisé le pack sans faire de recharges d'entretien durant les périodes de repos, possible qu'il ait pas apprécié. Tu peux tenter de faire quelques cycles en déchargeant chaque élément à 0,9 volt sous faible intensité (1 par 1) puis en rechargeant le pack. maintenant vu le prix de ce type de pack j'en rachêterait tout simplement un neuf.

    Hal
    Eco8 en grande visite, flamingo junior, Hugues 500 A2pro en attente de révision, Calmato 40 sport, Corsair Top Flite en construction, spitfire balsacraft transformé en petit bois, fw190 balsacraft dans sa boite à construire, Projet lightning plan MRA faut s' y remettre. Voltigeur électrique 1m60 fait maison... Radio vive Multiplex, électrique surtout du matériel hypérion
    http://le-blog-modelisme-rc-de-hal.over-blog.com

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé