Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 2 sur 2
  1. #1
    Membre Sénior Avatar de gege-CL415
    Inscrit
    décembre 2006
    Localisation
    st clément les places 69
    Messages
    1 849
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, j'ai mis sur mon Twin 2 moteurs TowerPro 2409-18T, acheté en combo chez Hobby King, j'avais fait un post là dessus car ils ne fonctionnaient pas à la réception; je les ai renvoyé et je les ai re-reçu 15 jours après. Mais là il y en a un qui est légèrement plus dur que l'autre (décidément!) lorsqu'on les tourne à la main, du coup il y a à mi-régime 100 tr/mn d'écart, alors qu'à fond curieusement c'est un poil inversé. En vol, pleins gaz il vole bien, par contre dès qu'on passe à mi-régime il part en vrille, bien évidemment!
    Est-ce que ces moteurs se démontent éventuellement pour voir si qqch cloche?
    Merci de me donner qq pistes!
    Gérard

  2. # ADS
    Circuit advertisement pb moteurs sur twinstar II
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de gege-CL415
    Inscrit
    décembre 2006
    Localisation
    st clément les places 69
    Messages
    1 849
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    heu...pas d'idées? Bon, tant pis!

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé