Page 7 sur 11 PremièrePremière ... 34567891011 DernièreDernière
Résultats de 31 à 35 sur 55
  1. #31
    Nouveau membre Avatar de laurent25
    Inscrit
    mai 2019
    Messages
    22
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    En tout cas je ne regrette pas d'avoir dépoussiéré ce vieux post, et donc merci Passetougrain et merci HAL, je suis en train d'apprendre beaucoup de chose avec vous.

  2. #32
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    7 431
    Merci / J'aime
    Téléchargement
    0
    Billets
    2
    Cité(e)
    35 Post(s)
    Badgé(e)
    0 Sujet(s)
    Eh fait, rien ne vaut une batterie 2s LiFe bien chargée !

  3. #33
    Retraité mais ... actif ! Avatar de ModHélic
    Inscrit
    août 2008
    Localisation
    Lot
    Messages
    1 623
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    12 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par ramboman Voir le message
    Eh fait, rien ne vaut une batterie 2s LiFe bien chargée !
    Certes, sauf que c'est souvent ce "détail" qui coince ...

    JC
    Avions et hélicoptères électriques. Tout ce qui vole m'intéresse.

  4. #34
    modérateur Avatar de rslden
    Inscrit
    juillet 2003
    Localisation
    Aux alentours de Saint Gaudens (31)
    Messages
    14 927
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    24 Post(s)
    Badgé(e)
    1 Sujet(s)
    Si je retrouve l'article, je vous le fournirai, mais c'était super bien expliqué et on ne parlait pas de multiplex ou autre, ce n'est pas cet article.
    En tout cas pour moi et mon entourage ça marche et pas que 4 fois
    Mon club de cœur : www.adal.club

  5. #35
    Nouveau membre Avatar de laurent25
    Inscrit
    mai 2019
    Messages
    22
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Re messieurs, j'ai fais mon montage comme indiqué sur mon schéma, ça fonctionne, sauf que le moteur sur lequel est branché l'ESC sans le fil rouge démarre de suite et l'autre ne démarre, qu'à 40% des gaz, apperemment, en fin de plage (gaz à fond) il semblerait que les deux moteurs tournent à plein rendement, et je serais tenté de dire que l'un d'eux aurait une plage plus courte que l'autre, que faut il faire, de quel côté chercher ?

Page 7 sur 11 PremièrePremière ... 34567891011 DernièreDernière

Sujets similaires

  1. Longueur des fils sur un bimoteur
    Par JCE dans le forum Aéro / Electrique
    Réponses: 26
    Msg: 10/04/2011, 15h18
  2. [debutant] Schema de branchement
    Par fredolabricole dans le forum Navi / Techniques
    Réponses: 15
    Msg: 29/03/2011, 13h08

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé