Page 5 sur 11 PremièrePremière 123456789 ... DernièreDernière
Résultats de 21 à 25 sur 55
  1. #21
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    7 416
    Merci / J'aime
    Téléchargement
    0
    Billets
    2
    Cité(e)
    35 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par guillaume60 Voir le message
    Hier, ENORME surprise !
    je vais pour remettre une petite charge à monassemblage de VTC Sony. Le chargeur les refuse, 'tension trop basse'... Je mesure 8,2 V en 3 elts !
    Je mets en charge à I constant jusqu'à avoir 9V
    Je remets en charge sur mon chargeur Graupner. il accepte le pack. Je regarde la tension, elle monte vite à 12 V... je m'inquiète et débranche tout.
    Deux éléments ont chauffé, 34°. Le 3° est froid.
    Je mesure la tension: ZERO volts !
    Pack mort.
    J'en ai encore deux que je regarde avec méfiance maintenant...

    Donc, quelqu'un à t'il une idée sur ce qui s'est passé ?
    - Décharge sous 3 V ==> tué le pack ?
    - Mes soudures ont initié une réaction locale qui a fini par décharger le pack et le tuer ? je sais souder pourtant ...

    J'avais testé mon premier pack, voir post précédent, pendant quelques secondes depuis un pack chargé normalement. Comment aurait il pu se vider sous 3V/elt en si peu de temps ?

    Je reste perplexe !

    Ramboman qu'en penses tu ?
    Salut... ne désespère pas !
    1. quelles VTC as tu ? je charge mes VTC à 1C soit 3A... tension 4.2V par élément
    2. as-tu utilisé le connecteur d'équilibrage ? indispensable !
    3. ton chargeur Graupner n'aurait jamais du accepter ton pack avec un élément défectueux... danger !
    4. un élément peut être ou devenir défectueux pour un tas de raisons... mais ça reste l'exception...
    Persistes... en suivant strictement les règles

  2. # ADS
    Circuit advertisement Des Lithion-Ion en traction...
    Inscrit
    Always
    Messages
    Many
     

  3. #22
    Membre actif
    Inscrit
    mars 2010
    Localisation
    Sud de l'Oise
    Messages
    403
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je ne désespère pas, j'arrive à trouver la raison en général mais parfois c'est pas direct.
    J'avais lu que les LiIon n'avaient pas besoin de la prise d'équilibrage pour la charge et n'en ai donc pas mis . Il y a là une source de raisons pour expliquer ce qui m'est arrivé. Imaginons un elt défectueux et pas de prise: le chargeur cherche une tension totale donc va surcharger es 2 elts qui vont bien et oublier l'autre. à la décharge il y en a un mort et deux surchargés. le tout sous 15A, ça peut tuer le tout.
    Je vais aller voler cet aprem avec le pack 2 et on verra bien. J'ai bien sûr une batt séparée pour le RX, heureusement.
    Je vais tester le pack pour voir si les 3 elts sont bien équilibrés.
    Avec des LiPo dans la boîte à tout hasard...
    Je continue les essais avec les LiIon (j'en ai encore 10 qui arrivent) mais avec equilibrage ces fois là.

    Cordialement

    Guillaume
    Aéromodélisme depuis 1971. Des planeurs de 2m à 4,50 m ( Ellipsoïd evo, Mandarin, un Nimbus, un Sirius, deux Art Hobby Solaris et Evolution, un Grafias Maxi ), des trucs volants à moteurs thermiques, d'autres électriques, une Avionnette Mignet, un Bleriot Cage à Poules. Radios: presque toutes les Thobois à l'époque, une MX12 pour le simu et une Taranis QX7 passionnante. Je vole dans les champs parmi les alouettes, les lapins, les perdreaux et les chevreuils. Je suis bien entouré.

  4. #23
    Membre actif
    Inscrit
    mars 2010
    Localisation
    Sud de l'Oise
    Messages
    403
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    PS: ce sont des VTC 5 que j'ai.
    D'ailleurs on trouve dans la littérature du net que ce sont des 3,6 V ou des 3,7V. Je ne sais pas encore est le 'bon'.
    Aéromodélisme depuis 1971. Des planeurs de 2m à 4,50 m ( Ellipsoïd evo, Mandarin, un Nimbus, un Sirius, deux Art Hobby Solaris et Evolution, un Grafias Maxi ), des trucs volants à moteurs thermiques, d'autres électriques, une Avionnette Mignet, un Bleriot Cage à Poules. Radios: presque toutes les Thobois à l'époque, une MX12 pour le simu et une Taranis QX7 passionnante. Je vole dans les champs parmi les alouettes, les lapins, les perdreaux et les chevreuils. Je suis bien entouré.

  5. #24
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 785
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    7 Post(s)
    Badgé(e)
    0 Sujet(s)
    On trouve les 2

    En général les anciens font 3,6V en nominal et la fin de charge à 4,1V

  6. #25
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    7 416
    Merci / J'aime
    Téléchargement
    0
    Billets
    2
    Cité(e)
    35 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par guillaume60 Voir le message
    Je ne désespère pas, j'arrive à trouver la raison en général mais parfois c'est pas direct.
    J'avais lu que les LiIon n'avaient pas besoin de la prise d'équilibrage pour la charge et n'en ai donc pas mis . Il y a là une source de raisons pour expliquer ce qui m'est arrivé. Imaginons un elt défectueux et pas de prise: le chargeur cherche une tension totale donc va surcharger es 2 elts qui vont bien et oublier l'autre. à la décharge il y en a un mort et deux surchargés. le tout sous 15A, ça peut tuer le tout.
    Je vais aller voler cet aprem avec le pack 2 et on verra bien. J'ai bien sûr une batt séparée pour le RX, heureusement.
    Je vais tester le pack pour voir si les 3 elts sont bien équilibrés.
    Avec des LiPo dans la boîte à tout hasard...
    Je continue les essais avec les LiIon (j'en ai encore 10 qui arrivent) mais avec equilibrage ces fois là.

    Cordialement

    Guillaume
    1 équilibres !!!
    2 je lis bien : tu charge à 15A ??? je me limiterais à 1C soit 2.6A pour les VTC5... sous 4.2V par élément

Page 5 sur 11 PremièrePremière 123456789 ... DernièreDernière

Sujets similaires

  1. cherche chassis electrique traction
    Par dunky dans le forum P.A. / Auto / Voitures tout-terrain
    Réponses: 0
    Msg: 24/03/2009, 11h09
  2. demande conseil sur assemblage, traction des roues inversée
    Par Job631 dans le forum Auto / Monster Truck
    Réponses: 2
    Msg: 09/11/2008, 22h06
  3. Vers un doublement de l'autonomie des batteries lithium-ion
    Par AIRONE dans le forum Aéro / Electrique
    Réponses: 2
    Msg: 12/05/2007, 08h16
  4. courant de charge des accus li-Ion
    Par reevolt dans le forum Hélico / Electriques
    Réponses: 2
    Msg: 14/06/2006, 22h10
  5. Courant de charge des accus Li-ion
    Par Da(V)s dans le forum Aéro / Electrique
    Réponses: 6
    Msg: 10/06/2006, 14h37

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé