Page 5 sur 6 PremièrePremière 123456 DernièreDernière
Résultats de 41 à 50 sur 58

Sujet : coupure moteur

  1. #41
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 409
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ce qui voudrait dire qu'il y a une résistance de contact

  2. #42
    modérateur Avatar de rslden
    Inscrit
    juillet 2003
    Localisation
    mythic club de Lunel (34)
    Messages
    14 166
    Merci / J'aime
    Cité(e)
    16 Post(s)
    Badgé(e)
    1 Sujet(s)
    Le connecteur à peut etre un soucis, tu peux nous mettre une photo ? c'est quel type de connecteur ?
    Membre du comité directeur FFAM
    Notre club : www.adal.club

  3. #43
    Mac Gyver Avatar de Alex Calibur
    Inscrit
    juillet 2003
    Localisation
    Clermont-Ferrand ou Annecy
    Messages
    5 502
    Merci / J'aime
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par levasseur1 Voir le message
    au moment de la coupure pas de chute de tension mais connexion batterie/esc très très chaude
    Une prise chaude indique une résistance anormale par rapport au courant qu'on fait passer.

    Donc
    soit ça consomme tellement que la prise chauffe
    soit la conso est normale mais le contact est resistif

    Vu que ça fonctionne avec un autre accu en 1800, je pencherais pour un mauvais contact des prises.
    Tout peut voler, ce n'est qu'une question de vitesse initiale.....
    Un conseil n'engage que celui qui l'écoute.

  4. #44
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    7 214
    Merci / J'aime
    Billets
    2
    Cité(e)
    35 Post(s)
    Badgé(e)
    0 Sujet(s)
    Et les soudures ???

    La Zippy a probablement d'origine un connecteur XT60 femelle... confirmer !
    Le contrôleur est géneralement fourni sans connecteur, donc il faut BIEN souder un connecteur XT60 mâle… comment sont les soudures ?
    Le moteur est souvent fourni dans cette catégorie avec 3 connecteurs PK 3.5mm mâles... confirmer !
    Il faut donc BIEN souder 3 connecteurs femelles côté contrôleur… comment sont les soudures ?
    Je viens de faire l'exercice

  5. #45
    Mac Gyver Avatar de Alex Calibur
    Inscrit
    juillet 2003
    Localisation
    Clermont-Ferrand ou Annecy
    Messages
    5 502
    Merci / J'aime
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    @ramboman, avec un autre pack "moins puissant" tout fonctionne, et en mesurant la tension au connecteur d'équilibrage, pas de chute de tension anormale... (mais bon, si c'est avec un bidule qui rafraîchit la mesure toutes les 5 secondes, difficile de vraiment être sur)

    Citation Envoyé par Alex Calibur Voir le message

    Vu que ça fonctionne avec un autre accu en 1800, je pencherais pour un mauvais contact des prises.
    Tout peut voler, ce n'est qu'une question de vitesse initiale.....
    Un conseil n'engage que celui qui l'écoute.

  6. #46
    Membre Sénior Avatar de ramboman
    Inscrit
    novembre 2004
    Messages
    7 214
    Merci / J'aime
    Billets
    2
    Cité(e)
    35 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Alex Calibur Voir le message
    @ramboman, avec un autre pack "moins puissant" tout fonctionne, et en mesurant la tension au connecteur d'équilibrage, pas de chute de tension anormale... (mais bon, si c'est avec un bidule qui rafraîchit la mesure toutes les 5 secondes, difficile de vraiment être sur)
    Oui mais… si le connecteur est mal soudé… batterie ou contrôleur… et si le connecteur chauffe, ce qui semble être le cas…
    la chute de tension apparaitra npn pas à la prise d'équilibrage, mais aux bornes de contrôleur !

  7. #47
    Membre Sénior Avatar de philaero2
    Inscrit
    juin 2005
    Localisation
    dans un palais de verre (66)
    Messages
    4 478
    Merci / J'aime
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai la solution. Un bon OS 55AX, un réservoir bien plein de méthanol et zou……………………
    Phil.

  8. #48
    Nouveau membre
    Inscrit
    décembre 2006
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    les soudures me semblent parfaites car ce n'est pas moi qui les aient faites, le matériel est arrivé avec toutes les connections

  9. #49
    Mac Gyver Avatar de Alex Calibur
    Inscrit
    juillet 2003
    Localisation
    Clermont-Ferrand ou Annecy
    Messages
    5 502
    Merci / J'aime
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    si c'est des XT60, il arrive parfois que la partie 'tulipe' ait besoin d'être un peu élargie.

    Perso, je le fais avec un xacto en y allant tout doucement pour glisser la lame dans les fentes. D'autre mette un bout de cure dent dans le trou pour repousser les ailettes..
    Tout peut voler, ce n'est qu'une question de vitesse initiale.....
    Un conseil n'engage que celui qui l'écoute.

  10. #50
    Membre actif
    Inscrit
    août 2013
    Localisation
    Grenoble - Club Vol Libre 38 - Ste Marie d'Alloix
    Messages
    508
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par ramboman Voir le message
    C'est exactement ce que je viens de commander (le 3548-840)
    Avec Plush 60 et une 12x6
    en 4s...
    Bonjour Ramboman !
    pour info j'ai 3 exemplaires de ce tres bon moteur, depuis plus de 3 ans sur trois modèles avec un ESC HK60A Blue serie
    Mais en 4S je mesure au sol une conso de 43A avec une APCe 10x6 que j'ai adoptée sur les 3 avions. Avec une 11x7 il consomme 56A. Et avec une 9x8 (parfois pour gagner en vitesse) la conso est de 37A
    Je crains qu'une 12x6 excede la conso max constructeur donnée à 50A : à verifier
    Dernière édition par patrkh; 06/08/2018 à 23h38
    T34 Mentor VQ Models en cours de montage - Pinto Svenson de 1983 renové en 2014 - Zest T2M - Baron Cup ConceptAero- Maracana TopModel - UMX Carbon Cub - UMX F4U Corsair - Spectrum Dx9 et Dx6i - Apprentice 15e S e-flite - Spektrum Dx5e

Page 5 sur 6 PremièrePremière 123456 DernièreDernière

Sujets similaires

  1. Coupure moteur net !! Pourquoi ?
    Par nephtys dans le forum Drone / Accessoires moteur/video/fpv
    Réponses: 15
    Msg: 28/04/2016, 20h26
  2. Coupure Moteur Raptor 50
    Par JINNO8442 dans le forum Hélico / Thermiques
    Réponses: 11
    Msg: 18/05/2009, 20h41
  3. problème coupure des gaz moteur ( throttle cut ) radio Futaba T6EX
    Par chris8376 dans le forum Aéro / Radio & Electronique
    Réponses: 4
    Msg: 10/03/2009, 20h32
  4. coupure moteur a distance ?
    Par seb83700 dans le forum Aéro / VGM
    Réponses: 10
    Msg: 04/02/2009, 08h44
  5. Coupure moteur et surchauffe !
    Par arcado dans le forum Aéro / Electrique
    Réponses: 11
    Msg: 22/09/2008, 10h33

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé