Merci Merci:  0
Likes Likes:  0
Page 2 sur 3 PremièrePremière 123 DernièreDernière
Résultats de 6 à 10 sur 11
  1. #6
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Non, j'ai pas tiré dedans, j'ai juste fais une charge à 1C. Dès le début de la charge, j'ai vu que j'avais un élément plus faible que les autres !

  2. #7
    pilote du samedi ... Avatar de HAL
    Inscrit
    juin 2005
    Localisation
    Breuillet, dans l'essonne. Membre de l'ac des Cigognes depuis 2010
    Messages
    4 701
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)
    T'as vérifié la tension des éléments à réception avant de charger ? c'est une précaution qui permet de vérifier que le pack qui t'est fourni a été correctement stocké. Quand on reçoit un pack si la tension des éléments est trop basse ou si dès le départ il est déséquilibré y'a pas grand chose à en attendre.

    Hal
    Calmato 40 sport, Corsair Top Flite en cours de maquettisation, Voltigeur électrique 1m60 fait maison en réparation, parkmaster multiplex, hélico Eco8 Ikarus. Des projets : fw190 et blenheim balsacraft, lightning plan MRA, Hugues protronik à remettre en vol, .... ... Radio vive Multiplex, tout en électrique surtout du matériel hypérion
    http://le-blog-modelisme-rc-de-hal.over-blog.com

  3. #8
    Membre actif Avatar de baykah
    Inscrit
    février 2008
    Localisation
    Toulouse - MAB
    Messages
    749
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Rip
    => YAK 54 EF 2.20m / Scorpion 5035-160 / 12S5000 / Xoar 24*10
    => Boomerang sprint EDF / Fan TJ Dynamax / 12S8000 @ 5kw 6kg poussé
    => P40 ESM 2.30m / HAcker A60-16L / 12S8000 / Xoar 22*10
    => Alpina 4001 electro !
    => Télémétrie IISI-rc

  4. #9
    Membre actif Avatar de DanRZ
    Inscrit
    juin 2007
    Localisation
    France (91+45)
    Messages
    529
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    A priori c'est peut être juste un déséquilibre "passager".

    Faudrait décharger à la main les éléments plus haut, et refaire une charge équilibrée.

    Je l'ai déjà fait, faut décharger les éléments avec un petit moteur
    en pompant le jus par la prise d'équilibrage, en faisant bien gaffe de pas trop décharger.

    Certains chargeurs n'arrivent pas à équilibrer quand c'est trop déséquilibré ...
    faut l'aider un peu.

    Par contre après faut vérifier à l'utilisation, un élément est peut être défectueux et se vide plus vite ...
    Hélico : T600n + Nex E6 550 + Dragonus + Nano QX
    Avion : MXS + UMX Beast + Sultimate
    Roulant : Stampede XL-5 + Jato 3.3 + 1/18 TT
    Naviguant : 2 petits trucs de chez HK dont un sous-marin

  5. #10
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    En effet, c'était un déséquilibre passager. J'ai chargé l'élément faible tout seul, et sa tension est bien montée à 2,20 V. J'ai fais un vol et une recharge, tout est rentré dans l'ordre. Ouf !

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé