Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 11
  1. #1
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour à tous,

    Je viens de recevoir un pack d'accu V-Plus 3S 2200 mAh. Je viens d'effectuer la première charge et je constate que j'ai un élément dont la tension est plus faible les deux autres. Sa tension ne dépasse pas 3,93 V alors que les deux autres sont à 4,22 V.
    Est-ce que ça signifie que mon pack tout neuf est défectueux ? Que puis-je faire ?

    Merci

  2. #2
    Membre Sénior Avatar de akatsuki
    Inscrit
    mai 2008
    Localisation
    lorient 56 morbihan
    Messages
    1 007
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    utiliser un équilibreur est impératif pour les lipos
    RADIO:une spektrum DX6i pour voler et une pour l'écollage, une multiplex europa sprint.
    HELICO: sjm325 ,honey bee king 2,lamaV4
    AVION: Swift2, T2208/21t 150w,,Minimag, Fox, Gemini turnigy c3536 400w P51d GWS , 2215-160W et mon plus beau bébé, le Progress fait maison, de l'EPP, du temps et un magnifique avion.
    LE PLUS DUR N'EST PAS LE VOL, C'EST LE SOL!!!!!!

  3. #3
    Membre actif Avatar de baykah
    Inscrit
    février 2008
    Localisation
    Toulouse - MAB
    Messages
    749
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Normalement oui, apres tu peux toujours equilibrer et tenter de recharger ... mais ya de forte chance que l'element soit mort
    => YAK 54 EF 2.20m / Scorpion 5035-160 / 12S5000 / Xoar 24*10
    => Boomerang sprint EDF / Fan TJ Dynamax / 12S8000 @ 5kw 6kg poussé
    => P40 ESM 2.30m / HAcker A60-16L / 12S8000 / Xoar 22*10
    => Alpina 4001 electro !
    => Télémétrie IISI-rc

  4. #4
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai un équilibreur, bien entendu. Mais la charge ne se termine jamais car la tension de cet élément faible ne monte pas !

  5. #5
    Membre Sénior Avatar de akatsuki
    Inscrit
    mai 2008
    Localisation
    lorient 56 morbihan
    Messages
    1 007
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    fait c****, une lipo neuve au sac,
    ta tirer dedans comme un ouf des la premiere charge?
    RADIO:une spektrum DX6i pour voler et une pour l'écollage, une multiplex europa sprint.
    HELICO: sjm325 ,honey bee king 2,lamaV4
    AVION: Swift2, T2208/21t 150w,,Minimag, Fox, Gemini turnigy c3536 400w P51d GWS , 2215-160W et mon plus beau bébé, le Progress fait maison, de l'EPP, du temps et un magnifique avion.
    LE PLUS DUR N'EST PAS LE VOL, C'EST LE SOL!!!!!!

  6. #6
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Non, j'ai pas tiré dedans, j'ai juste fais une charge à 1C. Dès le début de la charge, j'ai vu que j'avais un élément plus faible que les autres !

  7. #7
    pilote du samedi ... Avatar de HAL
    Inscrit
    juin 2005
    Localisation
    Breuillet, dans l'essonne. Membre de l'ac des Cigognes depuis 2010
    Messages
    3 593
    Merci / J'aime
    Cité(e)
    7 Post(s)
    Badgé(e)
    0 Sujet(s)
    T'as vérifié la tension des éléments à réception avant de charger ? c'est une précaution qui permet de vérifier que le pack qui t'est fourni a été correctement stocké. Quand on reçoit un pack si la tension des éléments est trop basse ou si dès le départ il est déséquilibré y'a pas grand chose à en attendre.

    Hal
    Eco8 en grande visite, flamingo junior, Hugues 500 A2pro en attente de révision, Calmato 40 sport, Corsair Top Flite, fw190 balsacraft dans sa boite à construire, Projet lightning plan MRA faut s' y remettre. Voltigeur électrique 1m60 fait maison... Radio vive Multiplex, électrique surtout du matériel hypérion
    http://le-blog-modelisme-rc-de-hal.over-blog.com

  8. #8
    Membre actif Avatar de baykah
    Inscrit
    février 2008
    Localisation
    Toulouse - MAB
    Messages
    749
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Rip
    => YAK 54 EF 2.20m / Scorpion 5035-160 / 12S5000 / Xoar 24*10
    => Boomerang sprint EDF / Fan TJ Dynamax / 12S8000 @ 5kw 6kg poussé
    => P40 ESM 2.30m / HAcker A60-16L / 12S8000 / Xoar 22*10
    => Alpina 4001 electro !
    => Télémétrie IISI-rc

  9. #9
    Membre actif Avatar de DanRZ
    Inscrit
    juin 2007
    Localisation
    France (91+45)
    Messages
    529
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    A priori c'est peut être juste un déséquilibre "passager".

    Faudrait décharger à la main les éléments plus haut, et refaire une charge équilibrée.

    Je l'ai déjà fait, faut décharger les éléments avec un petit moteur
    en pompant le jus par la prise d'équilibrage, en faisant bien gaffe de pas trop décharger.

    Certains chargeurs n'arrivent pas à équilibrer quand c'est trop déséquilibré ...
    faut l'aider un peu.

    Par contre après faut vérifier à l'utilisation, un élément est peut être défectueux et se vide plus vite ...
    Hélico : T600n + Nex E6 550 + Dragonus + Nano QX
    Avion : MXS + UMX Beast + Sultimate
    Roulant : Stampede XL-5 + Jato 3.3 + 1/18 TT
    Naviguant : 2 petits trucs de chez HK dont un sous-marin

  10. #10
    Membre actif Avatar de Airmaster
    Inscrit
    avril 2008
    Messages
    357
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    En effet, c'était un déséquilibre passager. J'ai chargé l'élément faible tout seul, et sa tension est bien montée à 2,20 V. J'ai fais un vol et une recharge, tout est rentré dans l'ordre. Ouf !

Page 1 sur 2 12 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé