Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4
  1. #1
    Nouveau membre
    Inscrit
    août 2006
    Messages
    6
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,
    Je suis débutant en électrique
    Je possède un lancair ES great planes électrique
    Accus NI-Mh1800 mah 9,6 V
    Après branchement sur Ultramat 10 à 1,8 A et 5mvc, puis environ 35 à 40 mn de charge, connexion sur l'avion, les servos fonctionnent mais le moteur ne démarre pas.
    Une led rouge est allumée sur la commande moteur
    des idées ? Merci

  2. #2
    Membre Sénior Avatar de Pierrot bzh
    Inscrit
    juin 2003
    Localisation
    Vannes (56)
    Messages
    9 322
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Problème d'étalonnage ou de zéro du vario ? Quelle est sa marque ?

  3. #3
    Nouveau membre
    Inscrit
    août 2006
    Messages
    6
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci pour l'info.
    Le variateur est fourni avec l'avion.
    Il s'agit d'un simple circuit imprimé avec un autocollant au dos "QC E02".
    La prise est une futaba.
    Je ne vois pas de réglages apparent.
    sur le côté, il y a 3 broches avec une connection, que l'on peut changer sur 2 d'entre elles.
    Je vais essayer dans la 2ème position.
    Merci encore.

  4. #4
    Nouveau membre
    Inscrit
    août 2006
    Messages
    6
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ca y est, ça marche.
    Il y a une sécurité.
    Allumer radio et batterie, manche en bas.
    Lorsque la led variateur est rouge, mettre le manche des gaz en haut, lorsque la led clignote et s'éteint, le moteur peut démarrer.
    Merci à tous.

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé