Merci Merci:  0
Likes Likes:  0
Page 2 sur 2 PremièrePremière 12
Résultats de 11 à 15 sur 15
  1. #11
    Le petit nouveau Avatar de kallem
    Inscrit
    mars 2004
    Localisation
    44/17/85
    Messages
    19 002
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    Mais ce qui est surtout bizarre, c'est qu'il commencer à "tourner" dés qu'il branche le controlleur. Le problème ne vient alors très probablement pas du moteur, sachant, qu'un moteur est tellement stupide qu'il ne fait que ce que le controlleur lui dit de faire.......rien d'autre. ;)


    Kallem
    Cet espace est à louer...........

  2. #12
    Membre actif Avatar de BLET RICHARD
    Inscrit
    juillet 2004
    Localisation
    CHATELLERAULT
    Messages
    352
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je te confirme c'est bien un micro cyclon ...lol .. moi j'en ai eu 2 et j'ai que des emmerdes de roulements, de manque de puissance etc .. Vive Axi !!!!

    @+ Richard
    http://richardblet.free.fr ... pourquoi l'aéromodélisme ..heu parce que j'aime bien être en apesanteur virtuelle ...

  3. #13
    Membre actif Avatar de willax
    Inscrit
    août 2003
    Localisation
    Roissy CDG
    Messages
    565
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai essayé avec un 2S et c'est pareil. Le controleur detecte automatiquement le nombre d'elements (c'est verifiable puisqu'il fait un bip par élément).
    Pour repondre a kallem, "il tourne par a coup", c'est dire que le moteur fait wroum wroum wroum... (pas facile de décrire ca ;))
    Le pilotage, c'est comme se récurer le nez... tout est dans le doigté

  4. #14
    Le petit nouveau Avatar de kallem
    Inscrit
    mars 2004
    Localisation
    44/17/85
    Messages
    19 002
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est donc un problème de controlleur.
    Sinon, le moteur ne se mettait pas en route dés le branchement de l'accu......sans donner l'ordre par la radio.


    Kallem
    Cet espace est à louer...........

  5. #15
    Membre actif Avatar de willax
    Inscrit
    août 2003
    Localisation
    Roissy CDG
    Messages
    565
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je confirme, c'est bien le controleur qui deconne. J'ai enfin essayé avec un autre et ca fonctionne parfaitement.
    Bravo a Kallem pour son diagnostic.
    Le pilotage, c'est comme se récurer le nez... tout est dans le doigté

Page 2 sur 2 PremièrePremière 12

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé