Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 5 sur 5
  1. #1
    Nouveau membre
    Inscrit
    mai 2006
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour voila je vous explique mon probleme:
    j'avais acheté deux accus dont un avait une prise de recepteur et un autre qui avait une autre prise que je ne connaissait pas me disant que je pourrais toujours la changer pour l'utiliser en accu reception et le rercharger. Ce dernier est un 4 elements de sanyo kr1400ae et le probleme c'est qu'apres avoir changé la fameuse prise pour en mettre une qui va sur le recepteur j'ai essaye de le charger et là il y a eu une surchauffe immediate dans le chargeur (a2pro multi sorties)! J'ai ouvert et apparemment une resistance a grillé. Je trouverai bien une solution pour la resistance mais je comprends pas ce qui c'est passé?!...Et comment je vais pouvoir recharger ce fameux accu?
    j'attends vos reponses avec impatience
    merci

  2. # ADS
    Circuit advertisement comment se fait il???
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de matthieu93160
    Inscrit
    avril 2008
    Localisation
    noisy le grand (paris)
    Messages
    2 382
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    tu n'as pas inversé le + et le - ???
    //delta muppet // p51 airloisir//arcus robbe//easy star//cirrus//faster2 // addiction//virgule avec 32sx + reso,funjet , flash valenta f5d !!! et plein d'autres chose en tete!!! radio spektrum dx 7S
    blog de mon pere : http://pepeboyington.skyrock.com/
    mon blog =): http://matthieu93160.skyrock.com/

  4. #3
    Nouveau membre
    Inscrit
    mai 2006
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour, bin a priori non j'ai verifié de suite evidemment m

  5. #4
    Nouveau membre
    Inscrit
    mai 2006
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour,
    bin a priori non j'ai verifié de suite evidemment mais je me demande si les accus de propulsion ( si s'en etait un vu le diametre des fils qui en sortent beaucoup plus gros que ceux de reception) se rechargent avec le meme chargeur que les autres?! Me semble que oui puisqu'il s'agit d'accus NiCad donc je vois pas pourquoi cela ne marcherait il pas?...le pack que je devais charger fait 5600 mA et je l'ai mis sur la sortie 500 mA a moins d'avoir louper une etape il me semble que c'est bien sur celle la que je devais le mettre?!... merci pour vos explications et vos lumières
    cordialement
    ps: excusez moi j'ai rippé sur la mauvaise touche sur le post precedent...

  6. #5
    Membre Sénior
    Inscrit
    juin 2007
    Messages
    3 479
    Merci / J'aime
    Cité(e)
    8 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par kuna
    bonjour, bin a priori non j'ai verifié de suite evidemment m
    Salut
    pour info il est possible de supprimer un post
    voir en bas
    On peut aussi le modifier
    a+

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé