Page 4 sur 4 PremièrePremière 1234
Résultats de 31 à 34 sur 34
  1. #31
    Membre Sénior
    Inscrit
    avril 2007
    Localisation
    Genève
    Messages
    2 065
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Si tu paye le devis tout le monde te répare tout

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #32
    raptormasque
    Guest
    Citation Envoyé par gagarine Voir le message
    bon alors c'est incroyable je viens de tester sur mon Hype et là tout fonctionne correctement depuis que j'ai démonté / remonté cette p....i de radio étrange quand même !
    Bonsoir,

    ça rappelle les mixages fantômes sur une série de FX30.
    http://www.modelisme.com/forum/aero-...e-bizarre.html
    Il serait peut-être prudent d'envoyer ta radio en révision.
    ROBBE FUTABA
    Jean Marie Messe
    6 rue USSON du POITOU
    BP 12
    57730 FOLSCHVILLER
    sav-robbe@wanadoo.fr
    Alain

  4. #33
    Membre actif
    Inscrit
    janvier 2013
    Messages
    142
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je n'ai que des mousses :D

    mais effectivement je vais être assez prudent

  5. #34
    Membre actif
    Inscrit
    janvier 2013
    Messages
    142
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Raptormasque merci pour ton post intéressant que j'ai commencé à lire et notamment celui là :
    -----------------------------------
    paccaud jean-paul
    Membre actif

    Inscrit : February 2006
    Messages: 211
    Mes Sujets dans Aéro / Radio & Electronique »
    Par défaut FX30, mixage bizarre!!??
    J'ai une FX 30 qui a parfois le meme problèmeprofondeur bougeant lorsque l'on agit sur les gaz, neutres se décalant)

    Ouvrir le boitier, passer un coup de sèche cheveux à 40 centimètres coté ouverture pendant une minute, débrancher et rebrancher les micros connecteurs des manches (tout rentre dans l'ordre)

    Ce phénomène existe aussi sur les T12 fg Futaba, (il serait bien que Futaba nous explique la cause du phénomène).

    ------------------------

    Si ça peut aider d'autres qui sont dans le même cas que moi

Page 4 sur 4 PremièrePremière 1234

Sujets similaires

  1. Réponses: 0
    Msg: 09/07/2012, 16h28
  2. recherche notice hesper 3d ""hobbyking""
    Par jimcab dans le forum Aéro / Indoor
    Réponses: 4
    Msg: 29/12/2011, 14h55
  3. Questions à propos de "Swashplate" et des "biellettes de pas"?
    Par GareTT dans le forum Hélico / Débutant
    Réponses: 2
    Msg: 13/10/2011, 19h58
  4. Losi DT : Voiture toute "molle" et direction "folle"
    Par JeeBo dans le forum Auto / Matériel électrique
    Réponses: 5
    Msg: 08/08/2011, 15h20
  5. Début en "delta" (Funjet): mixage ok ?
    Par Gator dans le forum Aéro / Débutant
    Réponses: 2
    Msg: 13/02/2011, 22h17

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé