Merci Merci:  0
Likes Likes:  0
Page 2 sur 5 PremièrePremière 12345 DernièreDernière
Résultats de 6 à 10 sur 21
  1. #6
    Membre Sénior Avatar de fox02100
    Inscrit
    décembre 2011
    Messages
    6 033
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai arrêté la mesure avec la batterie de 4,8V car en voulant charger une batterie d'origine Graupner 2000 mAh de radio, elle avait pris 2400 mAh
    Je ne sais pas si le delta peak fonctionne bien


    Je ne savais pas qu'on pouvait mesurer l'intensié avec un multimètre... suis con
    je vais aller voir celui que j'ai chez mes parents
    je compaerai 2 servos
    Dernière édition par fox02100; 05/06/2016 à 09h54

  2. #7
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 877
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    8 Post(s)
    Badgé(e)
    0 Sujet(s)
    En tout état de cause la consommation sera majorée parce que le moteur est sollicité constamment
    Ça peut être le potar qui est encrassé autour du neutre, pour le voir il faudrait bloquer le manche à mi course par exemple, si le phénomène se reproduit c'est peut-être aussi le curseur du potar ou l'électronique du servo, ou la voie du récepteur.

  3. #8
    Membre Sénior Avatar de fox02100
    Inscrit
    décembre 2011
    Messages
    6 033
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le servo est neuf

    Il le fait sur toute la plage aléatoirement

    Comme je le disais au début, je ne pense pas que ça vienne de la voie car sur la même voie le 2eme servo ne chante pas
    De plus, à l'affichache radio, la voie ne bouge pas

  4. #9
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    11 225
    Merci / J'aime
    Téléchargement
    6.07 Mo
    Cité(e)
    20 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Fanch5629 Voir le message
    Autre soluce, acheter un multimètre à 10 € au BricoTruc du coin et faire la mesure directe. Ca sera bien plus précis et le multimètre pourra resservir à autre chose.
    Contrairement aux apparences, cette mesure est loin d'ètre évidente ... ( cf post #2 )

    - le multimètre introduit une perte de tension non négilgeable et fausse complètement la valeur " réelle ", car le servo ne travaille pas sous sa tension prévue ni avec l'impédance de source prévue.
    le multimètre peut mème supprimer complètement cette petite oscillation parasite !!!

    - il s'agit d'une valeur qui n'est pas du tout constante et mème les meilleurs " true RMS + DC " y perdent leur latin ...

    Bref, on mesure " quelque chose " qui a 11 chances sur 10 d'ètre tout SAUF la réalité. à noter : la valeur lue sera toujours inférieure à la valeur réelle ...

    Alain
    Dernière édition par Acetronics2; 05/06/2016 à 10h47
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

  5. #10
    Membre Sénior Avatar de loupxs
    Inscrit
    août 2006
    Messages
    3 877
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    8 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par fox02100 Voir le message
    Le servo est neuf

    Il le fait sur toute la plage aléatoirement

    Comme je le disais au début, je ne pense pas que ça vienne de la voie car sur la même voie le 2eme servo ne chante pas
    De plus, à l'affichache radio, la voie ne bouge pas
    Alors pas de quartier retour sav

Page 2 sur 5 PremièrePremière 12345 DernièreDernière

Sujets similaires

  1. Problème avec un servo numérique
    Par Guiio dans le forum Hélico / Electriques
    Réponses: 4
    Msg: 06/04/2010, 21h21
  2. Un servos qui "chante".....
    Par Christian69 dans le forum Aéro / Radio & Electronique
    Réponses: 3
    Msg: 15/02/2009, 15h09
  3. MX 12 un servo latérale qui n'a pas la même course que les autres
    Par cnew68 dans le forum Aéro / Radio & Electronique
    Réponses: 8
    Msg: 11/06/2007, 09h29
  4. Retour au neutre d'un servo
    Par asklargo dans le forum Auto / Moteur thermique
    Réponses: 1
    Msg: 23/01/2007, 17h55
  5. Qui aurait un servo Graupner C505 ?
    Par patrick_belaire dans le forum Aéro / Radio & Electronique
    Réponses: 4
    Msg: 26/01/2006, 22h57

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé