Merci Merci:  0
Likes Likes:  0
Page 4 sur 4 PremièrePremière 1234
Résultats de 16 à 19 sur 19
  1. #16
    Membre actif
    Inscrit
    février 2006
    Messages
    254
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai eu une radio Robbe Futaba FX30 et j'ai actuellement une FX32: trims très agréables, mais qui dérivent ou vont en butée tout seul (humidité, oxydation) (cassé 3 planeurs avec ses radios).

    C'est pourquoi j'ai acheté un Tx d'autre marque (Jeti), j'ai vu une Futaba T8 FG si je me souviens qui a perdu ses trims encore sous garantie.

    C'est des problèmes de mauvais commutateur (de l'or pour empêcher cela) pour économiser même pas 1€ sur la connectique d'une radio, ils mettent des connectique de basse qualité.

  2. #17
    Membre Sénior Avatar de jj89 amca
    Inscrit
    juillet 2014
    Localisation
    auxerre AMCA membre du bureau .examinateur qpdd et commissaire technique ffam .
    Messages
    2 879
    Merci / J'aime
    Téléchargement
    44.8 Ko
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour non je n'ai jamais eu ce problème de trim sur mes FX 30 et FX 36 ? les miennes sont dans leurs valise donc pas d'humidité ? mes avions et planeurs aussi ,
    et ceux qui en ont dans mon club , n'ont pas eu cela non plus en FX 30 et 32. ? il y avait une série avec des connecteurs un peux court qui ont été changé depuis par les SAV sur la 30 , mais là je ne suis pas au courant . cela fait déjà pas mal d'année que j'ai la 30 et la 36 cela fait 2 ans , pas de problème de trim sur la potless .

    pour la T8fg un coup de bombe pour nettoyer les contacts électriques et plus de problème disparus .
    Dernière édition par jj89 amca; 19/08/2022 à 20h56

  3. #18
    Membre Sénior Avatar de paulinfrance
    Inscrit
    novembre 2009
    Localisation
    Alés/Montpellier
    Messages
    8 145
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    43 Post(s)
    Badgé(e)
    0 Sujet(s)
    4 chez nous sans aucune problème j'ai le plus vieux achetée en 2009 et utilisé 2 fois par semaine, stocker dans mon garage sans rien et dans de la poussière, mais dans le midi pas de humidité .
    J'AIME PAS LES CONS
    et avant de critiquer les gens faut d'abord les connaître.

    Mode 2 the ONLY way to fly.

  4. #19
    Membre Sénior Avatar de jj89 amca
    Inscrit
    juillet 2014
    Localisation
    auxerre AMCA membre du bureau .examinateur qpdd et commissaire technique ffam .
    Messages
    2 879
    Merci / J'aime
    Téléchargement
    44.8 Ko
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Paulin oui je voulais de demander aussi , toi aussi ,tu n'as eu aucun problème donc c'est très rare . moi je suis en bourgogne et c'est humide
    parfois ,sure si il laisse sa radio dans une cave humide des mois à l'air libre ? elles sont dans la maison dans leurs valise au chaud .

Page 4 sur 4 PremièrePremière 1234

Sujets similaires

  1. Trim bloqué en position haute sur FUTABA T14MZ
    Par mickaflex dans le forum Aéro / Radio & Electronique
    Réponses: 15
    Msg: 01/03/2020, 22h53
  2. Chargeur qui ne fonctionne plus sur lipo mais sur lilo
    Par carpe76 dans le forum Navi / Electronique
    Réponses: 1
    Msg: 25/08/2016, 22h32
  3. Hélico Modelco qui ne répond plus.
    Par Bern38 dans le forum Hélico / Débutant
    Réponses: 0
    Msg: 13/01/2015, 17h33
  4. radio qui ne répond plus après avoir utilisé fms
    Par supertux dans le forum Aéro / Simulation
    Réponses: 0
    Msg: 28/02/2010, 12h25
  5. moteur qui ne répond plus sur le Némo 3D de esky
    Par mysanthropistic dans le forum Aéro / Débutant
    Réponses: 7
    Msg: 10/04/2008, 22h17

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé