Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 16
  1. #1
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour

    je possede une carte hobby cnc pour fil chaudqui ne fonctionne pas depuis 1 an

    car je n'aie que 1 moteur qui fonctionne

    a la mise sous tonsion de la carte ,ce moteur ne tourne plus à la main

    alimentation en 12v


    merci d'avance

    Yves

  2. # ADS
    Circuit advertisement carte hobby cnc probleme
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif Avatar de MofK
    Inscrit
    juin 2007
    Localisation
    Colmar (68)
    Messages
    574
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Hello

    Que font les autres moteurs? Ils tournent à la main? Ils "frétillent"?
    Ca a fonctionné un jour?
    Que le moteur ne tourne plus à la mise sous tension c'est normal vu que les bobines du moteur sont alimentées à ce moment, donc ça bloque...

    @+
    Benj

  4. #3
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour

    cela a fonctionné une fois,maintenant à la mise sous tension
    un des moteurs ne tourne plus à la main
    le 2 eme recoit une légére impultion mais tourne a la main
    et le 3 et 4 tournent a la main et sont sans réaction

    je vais essayer d'alimenter en 24v

    merci en attendant

    Yves

  5. #4
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour

    apres essai de nouveau hier soir ,plus rien ne fonctionne,juste 2 moteur qui recoivent une legere impulsion à la mise sous tension

    que faire

    merci

    Yves

  6. #5
    Membre Sénior Avatar de blanchet
    Inscrit
    mars 2004
    Localisation
    la rochelle/Poitiers
    Messages
    1 928
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Contqcter la liste yahoo hobby CNC ou DAve Rigotti qui pourra déterminer l origine de la panne.
    venez me visiter ici:
    http://bdo0000.skyblog.com/ mise à jour 14/06/09
    If you used to fly you never did .

  7. #6
    Membre actif Avatar de MofK
    Inscrit
    juin 2007
    Localisation
    Colmar (68)
    Messages
    574
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est au moins 500mA il me semble....

  8. #7
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour

    moteur regle sur la sortie des potentiometre 0.15v

    d'apres la notice

    Yves

  9. #8
    Membre actif Avatar de MofK
    Inscrit
    juin 2007
    Localisation
    Colmar (68)
    Messages
    574
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Comment tu teste la carte? Je suppose que tu teste la carte en la connectant au PC ? les ports sont-ils bien configurés?

  10. #9
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    38
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour

    la carte a fonctionnée une fois branche sur le pc
    et maintenant ,j'aie jute une reaction de 2 moteurs sur 4
    à la mise sous tension de la carte ,pc branché ou pas
    pas de courant a la sortie des prises bleus

    merci de votre aide
    Yves

  11. #10
    Nouveau membre
    Inscrit
    juin 2005
    Localisation
    belgique
    Messages
    92
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour , j' ai une carte hobbycnc 3 axes mais c'est le même principe
    l' alimantation de la carte doit être entre 14 et 36 V dc
    le mieu c'est de choisir le moyenne , une alim de 24Volt dc 6A(c'est la mienne)
    avant de connecter les moteur il faut régler les petits potentionmêtre sur l'ampérage des moteur.
    comme ceci
    1Amp si tu dnne une alimentation de 14Volt
    1.5Amp si tu dnne une alimentation de 21Volt
    2Amp si tu dnne une alimentation de 28Volt
    2.5Amp si tu dnne une alimentation de 35Volt
    3 Amp si tu dnne une alimentation de 42Volt

    Voila j' espere t' avoir aidé
    Bye
    Robert

Page 1 sur 2 12 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé