Merci Merci:  0
Likes Likes:  0
Page 5 sur 10 PremièrePremière 12345678910 DernièreDernière
Résultats de 41 à 50 sur 99
  1. #41
    Membre actif Avatar de JPGO
    Inscrit
    août 2007
    Messages
    996
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par helog3108
    La deuxième, où l'on peut acheter un manometre 0-2 bars sur internet? quel marque, model..?

    Merci pour vos réponse


    cordialement, MG
    Bonjour

    J'ai la même question.

    Merci pour votre aide.

    JPG

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #42
    Membre actif Avatar de cameo59
    Inscrit
    juin 2006
    Localisation
    z'abeilles de Brouckerque
    Messages
    666
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    un magasin de fournitures industrielles: le mien en 63mm tout inox ( 0>1 bar ) m'a couté 30E.... pas donné mais très précis et durable - je pense.

    j'ai enlevé aussi qqes millimetres du ressort de mon wt 536: en fait, le ressort est constitué de spires très serrées aux extrémités, et de spires espacées entre les 2. J'ai coupé les spires serrées des 2 cotés.....c'est dire .
    Les Z'abeilles, c'est <<ICI>>

  4. #43
    Membre Sénior Avatar de centaure
    Inscrit
    décembre 2005
    Localisation
    beuvry, 62
    Messages
    1 635
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai trouver sa sur le net.

    http://www.bc-elec.com/ACCESSOIRES-AUTO/Manometres-Supports/Manometres/Pression-TURBO-1-a-1-5-bar,1,,92.html

    sa peut le faire?
    Georges du nord. club FRM BONDUES et CALA Lestrem.
    SKYPE: georges.m59

    J'ai pas beaucoup de temps.

  5. #44
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 406
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le mano décrit dans ce lien n'est pas adapté.

    Il faut un mano diamètre mini 63mm avec une plage 0 > 1 bar et pas plus afin d'avoir une bonne précision de réglage et une lecture facile.

    Olivier ROGEAU

  6. #45
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut Olivier, je vais m'adresser directement au plus calé de nous tous!:D
    voilà, j'ai donc essayé ce matin, le moteur démarre effectivement beaucoup plus rapidement qu'avant, qoique, il démarrait pas si mal, le problème, c'est que c'est toujours pareil:
    un fois démarré à un ralenti assez élevé, il baisse d'un coup après 1-3 secondes, puis cale, ou plus fréquemment, tourne à l'envers!!!
    j'ai essayé d'enlever un peu d'avance (j'avais fait des repères à l'achat du moteur) en avançant le capteur de 1mm( l' espace entre le capteur et l'aimant est de 0.8mm) pareil
    j'ai regardé mes vis, 1.5tours la L, un poil plus la H, j'ai ouvert la L de 1/8 de tour, pareil
    dans quel direction dois-je aller? as-tu déjà eu ce problème (ou qui d'autre l'a?)
    bons vols pour le WE
    Michel
    qui n'avance pas recule...

  7. #46
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 406
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Michel,

    A priori tes vis L et H sont maintenant trop ouvertes, c'est cohérent vu que la pression d'alimentation est maintenant correcte. Essaie avec 3/4 de tour pour la H et 1 tour maxi pour la L.

    Peux-tu me présiser les caractéristiques de ton moteur pour pouvoir mieux t'aider ?
    Marque + type + modèle / type bougie / type allumage (magnétique / electronique )

    Olivier

  8. #47
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    il s'agit d'un moteur espagnol Evo 80TT, allumage électronique de 75cc
    la bougie est une NGK BMR6F, j'en ai une en rabe acheté chez topmodel, c'est une BPMR6F, je l'ai pas essayé
    le moteur a consommé jusqu'à présent 15l de coco, car avec ces ennuis, je l'ai déjà renvoyé à l'usine l'année passée (vibration, calage, tourne à l'envers et j'en passe!), ça a mieux été un moment et c'est redevenu pareil
    je ne compte pas refaire d'essai avant la semaine prochaine, et j'essaierai tes réglages
    Michel
    qui n'avance pas recule...

  9. #48
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    ce matin, j'ai voulu revoir le tarage du ressort, le moteur étant monté sur un bati de rodage: mano à fond, ça déclenche pas
    j'ai enlevé le carbu, la membrane et refait le test: 0.9b (c'est ce que j'avais entrevu avant d'essayer de remettre le moteur en route)
    j'ai enlevé le 1/4 de spire et cette fois, j'ai 0.7 tout juste, voir un petit poil moins
    je remonte la membrane et le couvercle et ré-essaie: mano en butée!
    c'est normal, ça Olivier?
    Michel
    qui n'avance pas recule...

  10. #49
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 406
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Michel,

    Tu peux me faire une photo du carbu ?

    Tu ne t'es pas trompé en remontant les clapets de pompe ???

    Olivier

  11. #50
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    demain matin je fais des photos, qu'est-ce que tu veux dire par "clapets de pompe"?
    Michel
    qui n'avance pas recule...

Page 5 sur 10 PremièrePremière 12345678910 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé