Merci Merci:  0
Likes Likes:  0
Page 7 sur 10 PremièrePremière 12345678910 DernièreDernière
Résultats de 61 à 70 sur 99
  1. #61
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    je viens de lire vos réponses, c'est ce à quoi je pense, l'allumage a déjà été révisé à l'usine (ils auraient pu me le changer, ces c... d'espagnols!radins..)
    pour ce qui est de la pompe du carbu, j'aurais eu du mal à me planter, il y a des tétons de centrage

    il n'y a qu"au niveau membrane que j'ai un doute: le joint, côté rondelle métal ou coté couvercle? la photo montre comme il est actuellement

    Michel
    qui n'avance pas recule...

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #62
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    en réponse à venturi, j'attends de remonter le carbu et j'essaie les réglages des vis comme préconisé par Olivier
    pour ce qui est de tourner à l'envers, oui, on m'a déjà dit que sur un essence, c'était virtuellement impossible
    faut que je l'ouvre, le module, Olivier, pour faire des photos?
    demain, les photos
    Michel
    qui n'avance pas recule...

  4. #63
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    photo de l'allumage




    j'ai pris contact avec VMI ce matin, il y a de fortes chances que j'aille à la ferté car il y aura le patron de chez Evo avec une autre personne, VMI m'a dit qu'on devrait pouvoir parlementer pour obtenir un nouvel allumage! sympa, VMI! :D
    Michel
    qui n'avance pas recule...

  5. #64
    Membre actif Avatar de MACFLY
    Inscrit
    juillet 2003
    Messages
    769
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut,

    Trés intéressant ce post, merci à vous.

    @SCOUYOU
    Ton capteur n'est peut être pas à la bonne place et ton avance s'en trouve modifiée...

    A voir.

    @+MACFLY
    c'est l'jeu ma pauv' Lucette

  6. #65
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 406
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir Michel,

    le plateau porte-hélice est claveté sur le vilebrequin ? monté sur cone fendu ?

    Vu d'ici, je pencherai pour un décalage de la bague porte aimant sur le vilebrequin, ce qui pourrait expliquer les symptomes relevés avant d'incriminer le module d'allumage lui-même

    Olivier

  7. #66
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    alors là, j'en sais rien...j'ai déjà décalé de près de 2mm de chaque côté et c'est toujours pareil, de plus, j'ai fait un montage avec une vielle bougie et un comparateur, l'aimant a l'air au bon endroit, le problème, c'est que pour enlever la bougie, il faut faire chauffer le moteur car c'est très dur
    le porte hélice est vissé et il faudrait une clé spéciale pour pouvoir pénétrer dedans
    Michel
    qui n'avance pas recule...

  8. #67
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    ce matin, j'ai voulu retirer la bougie, déjà qu'on en avait ch... quand Evo m'avait retourné le moulbif( ils sont cinglés ou alors, ils ont de gros bras!) impossible, j'ai essayé de chauffer avec un décapeur, idem
    j'ai donc remonter le carbu, tester le" pop" sans la membrane (ok) et avec (pas moyen), j'ai tout remis sur le moteur, premier essai, dur à démarrer, puis rebelote, le moteur baisse et par en marche arrière
    ni une ni deux, je règle les vis comme l'a préconisé Olivier, démarre, 2-3 coups de gaz et..
    MIRACLE, le moteur n'a plus tendance à s'inverser, le ralenti, après un moment, tient sans être très rapide , j'ai même fait une vidéo, mais l'appareil tenu à la main, c'est pas génial
    en tout cas ça marche, je n'ai pas tester le plein gaz, mais seulement un régime intermédiaire, par contre, pas pu démonter la bougie, celle-ci s'est un peu arrondie dans les angles et ma clé est naze
    fait ch..., je vais acheter une clé "tuyau" de facom, et si j'y arrive pas, ça sera démontage de la culasse et tout l'toutim
    au fait Olivier, c'est quoi la différence entre BMR6F et BPMR6F ?
    Michel
    qui n'avance pas recule...

  9. #68
    Membre Sénior Avatar de SCOUYOU
    Inscrit
    avril 2005
    Messages
    2 810
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    un autre problème ( et c'est peut-être ça qui m'a fait ch... pendant longtemps), mon servo de gaz joue la chamade, j'avais eu ce problème l'année passée au concours de voltige de chalon, mais jamais, j'avais pensé à ça, on a découvert ça samedi parce que le moteur posait des soucis alors que sur le banc de rodage ( et avec un récepteur R600!), pas de problème
    c'est un GR 5007( qui avait remplacé un Hitec 77bb qui avait rendu l'âme), sur le banc, un HXT 12kg pas cher
    j'ai essayé un GR 5007, même problème, on a même fait un doublage hxt-GR pour voir le phénomène, impressionnant!
    du coup, j'ai mis un Hitec digital que j'avais en rabe, essai demain après midi
    Michel
    qui n'avance pas recule...

  10. #69
    Membre actif
    Inscrit
    janvier 2002
    Localisation
    28 E & L
    Messages
    410
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Petit HS,
    " un Hitec 77bb qui avait rendu l'âme "
    Comment a t'il rendu l'âme , car tous mes Hitec 77bb ( 4 servos ) l'ampli de servo a cramé .
    Les servos ont cramés l'un aprés l'autre sur avion tranquille alimenté par un accu 4.8 Volts.

  11. #70
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 406
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour a tous,

    >mon servo de gaz joue la chamade, j'avais eu ce problème l'année passée au concours de voltige de chalon, mais jamais, j'avais pensé à ça, on a découvert ça samedi parce que le moteur posait des soucis alors que sur le banc de rodage ( et avec un récepteur R600!), pas de problème

    RAPPEL : Il faut absolument éviter une liaison metal / metal entre le servo de gaz et la commande de carburateur de moteur essence, c'est une source de panne, de fonctionnement erratiques et d'avaries de servos !
    Il vaut mieux une bonne gaine plastique SULLIVAN avec une chape a rotule sur la commande du carburateur.

    Olivier

Page 7 sur 10 PremièrePremière 12345678910 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé