Merci Merci:  0
Likes Likes:  0
Page 3 sur 6 PremièrePremière 123456 DernièreDernière
Résultats de 11 à 15 sur 30
  1. #11
    Membre actif Avatar de chrisleprince
    Inscrit
    septembre 2014
    Localisation
    Pau (64)
    Messages
    157
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai aussi essayé 0,4 (l'étalonnage d'origine de la bougie) avant de la mettre à 0,6 sans résultat
    Edge 540 Seagull Model 1,70m 120 deluxe, DLA 32cc
    Sbach 342 Hobbyking 1,40m Elec ESC70A ,4250 Brushless 800kv, 4S 3300mah
    Racer FPV Eachine X220s, 4S, 2600kv,
    Quadcopter HK S500 - 4xNTM Prop drive 26-28 250W 1100kv - ESC HK Afro 30A - KK Mini - 4S 3300mah
    TX Radiomaster TX16S (EdgeTX 2.5)
    RX Graupner GR-12

  2. #12
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    8 632
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    14 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu ne dis pas si tu teste ton moteur en étant toujours resté monté sur l'avion.
    Tu dis que la bougie reste sèche.
    Es tu certains que l'essence arrive bien au carbu ? Le réservoir ne se serait il pas déplacé dans le choc en pinçant une durite ou en retournant dans le réservoir celle d'alimentation ?
    Débranches la durite à l'arrivée du carbu et souffle dans la durite de mise à l'air libre. Ça doit couler librement.


    Des fois que ...

    Jacques

  3. #13
    Membre actif Avatar de chrisleprince
    Inscrit
    septembre 2014
    Localisation
    Pau (64)
    Messages
    157
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut Jacques,
    Je suis bien sûr que l'essence arrive sans problème au carbu lorsque je débranche l'arrivée d'essence je vois la bulle d'air qui rentre dans la durite à la place de l'essence, l'installation du réservoir est OK aucune durite pincée. J'ai même essayé de remplir mon réservoir à fond avec la durite du carbu débranchée, ça coule sans problème. Bref le carbu aspire parfaitement on sent clairement l'odeur d'essence qui sort du carbu quand on pompe.

    Effectivement j'ai toujours tenté le démarrage sur l'avion
    Edge 540 Seagull Model 1,70m 120 deluxe, DLA 32cc
    Sbach 342 Hobbyking 1,40m Elec ESC70A ,4250 Brushless 800kv, 4S 3300mah
    Racer FPV Eachine X220s, 4S, 2600kv,
    Quadcopter HK S500 - 4xNTM Prop drive 26-28 250W 1100kv - ESC HK Afro 30A - KK Mini - 4S 3300mah
    TX Radiomaster TX16S (EdgeTX 2.5)
    RX Graupner GR-12

  4. #14
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    8 632
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    14 Post(s)
    Badgé(e)
    0 Sujet(s)
    Alors si l'essence arrive bien au carbu mais ne mouille jamais les pointes de bougies, si la boite à clapets est vérifiée, je pencherais pour vérifier les membranes dans le carbu et mesurer le tarage du pointeau de régulation, voir si ilne coince pas en position fermée. Une opération plusieurs fois décrite sur le forum. Bien sûr, il faut le mano adéquat, mais l'investissement en vaut le coup.
    Tu ne dis pas quel carburant tu utilises. l'arrivée du E10 crée des problèmes reconnus par tous les mécanos en motoculture. Les 10% d'alcool ne sont pas appréciés per les carbus à membranes.

    Si tu peux, demandes à un pro en motoculture de te passer le carbu dans la cuve à ultrasons. Ça ne devrait rien te coûter et ne fera pas de mal.
    Mais bon, si un autre carbu neuf n'a rien changé ???

    Regardes aussi l'étanchéité du carter. Le problème de manque de stabilité des carters semble connu sur certains DLA. S'il y a une prise d'air le carter ne crée pas le cycle pression/dépression indispensable pour piloter la pompe du carbu. Vérifies la durite entre prise de pression sur le carter et le carbu. Elle doit être bien étanche.

    Jacques
    Dernière édition par colaisseau; 01/06/2016 à 21h04

  5. #15
    Membre actif Avatar de chrisleprince
    Inscrit
    septembre 2014
    Localisation
    Pau (64)
    Messages
    157
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Normalement j'ai fait attention à prendre du carburant sans E10 car on m'a et effectivement conseillé de faire attention à ce point. Les membranes sont neuves. J'ai aussi entendu parlé du tarage mais je ne sais pas le faire, je ne connais personne si sache le faire . J'avoue que j'ai un peu peur de complètement flinguer le ressort pendant l'operation. Ce qui est bizarre c'est que ce même carbu marchait très bien avant sans avoir fait de tarage. Je vais me renseigner
    Edge 540 Seagull Model 1,70m 120 deluxe, DLA 32cc
    Sbach 342 Hobbyking 1,40m Elec ESC70A ,4250 Brushless 800kv, 4S 3300mah
    Racer FPV Eachine X220s, 4S, 2600kv,
    Quadcopter HK S500 - 4xNTM Prop drive 26-28 250W 1100kv - ESC HK Afro 30A - KK Mini - 4S 3300mah
    TX Radiomaster TX16S (EdgeTX 2.5)
    RX Graupner GR-12

Page 3 sur 6 PremièrePremière 123456 DernièreDernière

Sujets similaires

  1. Problème đémarage
    Par Flodu44 dans le forum Hélico / Electriques
    Réponses: 2
    Msg: 27/10/2015, 03h26
  2. huile pour rodage DLA 32cc
    Par chrisleprince dans le forum Aéro / Thermique
    Réponses: 11
    Msg: 10/08/2015, 17h19
  3. problème démarage
    Par paul68 dans le forum Auto / Moteur thermique
    Réponses: 3
    Msg: 17/04/2010, 17h51
  4. problème saito qui cale 5 secondes après le démarage!
    Par grainger dans le forum Aéro / Thermique
    Réponses: 5
    Msg: 06/03/2009, 12h16
  5. problème au démarage
    Par mustang66 dans le forum Auto / Moteur thermique
    Réponses: 13
    Msg: 31/07/2008, 13h25

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé