Page 3 sur 7 PremièrePremière 1234567 DernièreDernière
Résultats de 21 à 30 sur 65
  1. #21
    Chambery Avatar de herv73
    Inscrit
    mars 2011
    Messages
    137
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'utilise le carburant stihl depuis des années dans mes moteurs essences. Ce n'est pas un carburant qui pose problèmes et présente l'avantage de ne pas abimer ni les membranes ni les tuyaux ou bouchon de réservoir. Par contre les réglages son vraiment différent. Ils faut bien rouvrir les 2 pointeaux pratiquement de 1tour. Après tu affines la recherche du réglage.
    Pour en reparler.
    bon courage
    MPX Evo9 35Mhz et 2.4, Raptor 30 Webra, T-450+fuselage Bell, Décathlon Seagull EP, September fury TT+CRRCPRO 26cc
    RV9 e-flite, PC9 black horse

  2. #22
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    8 470
    Merci / J'aime
    Cité(e)
    11 Post(s)
    Badgé(e)
    0 Sujet(s)
    En passant, je me rappelle avoir eu un problème du même type après avoir un jour remonté l'ensemble membrane de pilotage du pointeau et son joint pas dans le bon ordre...
    ( Tiens, il me semble apercevoir Olivier qui rigole dans son coin !!! Faux frère và !!! )
    Et oui, on se trompe parfois même après de très nombreuses opérations identiques ...

    Il m'est arrivé aussi de devoir changer un carbu qui ne voulait jamais rien savoir, même après trois passages dans la cuve à ultrasons.

    Mais si le moteur a bien tourné récemment avec le vendeur, commences par utiliser le même carburant que lui. Ce devrait être le premier essai, surtout avant de commencer à toucher les vis et de démonter.

    Perso, j'utilisais l'Aspen mais pas le Stihl qui est plus " sec et agressif ", et plus cher au passage. Mais je suis revenu à l'essence + huile, vu le prix. Attention aussi au 98 qui maintenant est souvent " E10 ", donc avec addition d’alcool, ce que des membranes n'aiment pas, surtout celles qui datent de quelques années.

    Jacques

  3. #23
    Membre Sénior Avatar de ROFRA
    Inscrit
    mars 2003
    Localisation
    HERMETON S/M - BELGIQUE
    Messages
    1 228
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Attention aussi au 98 qui maintenant est souvent " E10 ", donc avec addition d’alcool,
    Jacques[/QUOTE]

    Je crois que tu parle de la 95, la 98 reste comme essence sans ajout
    Secrétaire MACG

    Tout ce qui n'est pas fait reste a faire, et tout ce qui reste a faire n'est pas fait.

  4. #24
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    8 470
    Merci / J'aime
    Cité(e)
    11 Post(s)
    Badgé(e)
    0 Sujet(s)
    Autant pour moi. C'est effectivement le 95 qui est maintenant très souvent "E10", ce qui amène à utiliser du 98. Mazis je reviendrai à l'Aspen pour éviter les engueulades concernant les odeurs d'essence, quand madame monte dans la voiture ...

    Coté accu, comme le souligne Olivier, à surveiller de près. Je viens justement de remplacer un de mes accus qui me donnait une tension parfaite lors de mesures à vide après charge, mais s'écroulait totalement à la moindre sollicitation. L'analyse m'a montré un élément HS, avec une résistance interne très, très éloignée des autres éléments. Pourtant, il n'a jamais travaillé dur et surtout exactement de la même façon que son jumeau (double alimentation), âge, charges et décharges parfaitement identiques. Ça n'a pas empêché qu'un seul des éléments soit brutalement devenu totalement "hors normes" . Une simple mesure d'accu à vide ne signalera pas le défaut.

    Jacques

  5. #25
    Membre actif Avatar de Herve_be
    Inscrit
    novembre 2012
    Messages
    661
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par herv73 Voir le message
    j'utilise le carburant stihl depuis des années dans mes moteurs essences. Ce n'est pas un carburant qui pose problèmes et présente l'avantage de ne pas abimer ni les membranes ni les tuyaux ou bouchon de réservoir. Par contre les réglages son vraiment différent. Ils faut bien rouvrir les 2 pointeaux pratiquement de 1tour. Après tu affines la recherche du réglage.
    Même en ouvrant de 4 tours a ne change absolument rien : choke, le moteur pète un coup, sans choke il démarre puis s'arrête après quelques secondes; si j'ouvre les gaz il s'arrête de suite.
    J'ai par exemple un DLE 35 qui tourne à la Stihl avec 1 tour 1/2 H et 1 tour 1/4 L.
    Citation Envoyé par colaisseau Voir le message
    Coté accu, comme le souligne Olivier, à surveiller de près.
    Choke, le moteur pète un coup, sans choke il démarre puis s'arrête.
    Ensuite il ne veut plus rien savoir sauf si je remets le choke, alors le moteur pète un coup, sans choke il démarre puis s'arrête.
    Donc l'accu n'est pas en cause.

    Je suis persuadé que ce n'est ni l'allumage ni la qualité de l'essence qui fonctionne parfaitement avec mes autres moteurs.
    La membrane me semble quand même manquer de souplesse; je devrais en recevoir des neuves d'ici quelques jours.

  6. #26
    Membre Sénior Avatar de philaero2
    Inscrit
    juin 2005
    Localisation
    dans un palais de verre (66)
    Messages
    5 057
    Merci / J'aime
    Billets
    1
    Cité(e)
    16 Post(s)
    Badgé(e)
    0 Sujet(s)
    L’accu fournit peut être du courant pour le faire péter une fois puis s'écroule et ne fournit plus d'électricité assez à l'allumage. Essaies un autre accu, ça coute rien au point où tu en es.

  7. #27
    Membre actif Avatar de Herve_be
    Inscrit
    novembre 2012
    Messages
    661
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par philaero2 Voir le message
    L’accu fournit peut être du courant pour le faire péter une fois puis s'écroule et ne fournit plus d'électricité assez à l'allumage.
    Non, ce n'est pas ça, je répète
    - je ferme le papillon du choke, je lance, il pète un coup;
    - j'ouvre le papillon du choke, je lance, il démarre puis s'arrête après quelques secondes; si j'ouvre les gaz il s'arrête de suite;
    - papillon du choke toujours ouvert il ne veut plus rien savoir;
    - je ferme le papillon du choke, je lance, il pète un coup donc ce n'est pas l'accu mais un manque d'essence.

  8. #28
    Go Fast, Turn Left Avatar de olivier512
    Inscrit
    janvier 2008
    Localisation
    Seclin
    Messages
    1 285
    Merci / J'aime
    Cité(e)
    3 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Herve_be Voir le message
    Non, ce n'est pas ça, je répète
    - je ferme le papillon du choke, je lance, il pète un coup;
    - j'ouvre le papillon du choke, je lance, il démarre puis s'arrête après quelques secondes; si j'ouvre les gaz il s'arrête de suite;
    - papillon du choke toujours ouvert il ne veut plus rien savoir;
    - je ferme le papillon du choke, je lance, il pète un coup donc ce n'est pas l'accu mais un manque d'essence.
    Donc j'ai l'impression que la pompe interne au carburateur ne fonctionne pas. La prise de pression pulsée se faisant, soit par l'embase du carburateur, soit par l'intermédiaire d'une durit raccordée au carter, vérifies que
    Dans le premier cas, le carburateur est bien monté à l'endroit ( il y a un trou dans l'embase qui doit être en face du trou dans le carbu)
    Ou dans le deuxième cas, que la durit est bien présente, raccordée et non bouchée.


    Sent from my FEVER using Modelisme mobile app
    Super Star Graupner+MVVS 26 IFS - Ford Flivver+Saito 40 - Trainer 90 Pilot+ RCGF 26 - Piper J3 BlackHorse+RCGF 26

  9. #29
    Membre Sénior Avatar de philaero2
    Inscrit
    juin 2005
    Localisation
    dans un palais de verre (66)
    Messages
    5 057
    Merci / J'aime
    Billets
    1
    Cité(e)
    16 Post(s)
    Badgé(e)
    0 Sujet(s)
    Quand mon 3 W ne voulait pas partir, sans que je sache pourquoi, j'enlevai la bougie et j'injectai du carburant dans le cylindre. Il tournait à peine plus que le tien mais au moins ça permettait de valider le fonctionnement de l'allumage.
    Il faut tout essayer pour fermer les portes des fausses pistes.

  10. #30
    Attila du polystyrene Avatar de phv
    Inscrit
    décembre 2013
    Localisation
    Lyon
    Messages
    245
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Des photos de l'installation seraient utiles ...

    Pour la piste alimentation allumage, eu des symptomes identiques causés par une mauvaise soudure sur une embase de prise, qui limitait le courant alim cdi ==> comportement erratique.
    Essaye le circuit le plus simple possible (pas de kill switch, branchement direct accu alim cdi)
    As tu observé les etincelles bougie ?

    Bonne chasse
    ---
    Model Club de Jonage - www.modelclubjonage.com

Page 3 sur 7 PremièrePremière 1234567 DernièreDernière

Sujets similaires

  1. SuperTigre 90 récalcitrant
    Par Drumchap dans le forum Aéro / Thermique
    Réponses: 1
    Msg: 05/08/2008, 13h31
  2. Moteur récalcitrant depuis démontage complet
    Par VAX-80 dans le forum Aéro / Thermique
    Réponses: 7
    Msg: 07/08/2007, 19h37
  3. DA récalcitrant
    Par kowalact2 dans le forum Aéro / VGM
    Réponses: 58
    Msg: 13/07/2007, 05h31
  4. Stylo a encre Rotring Isograph récalcitrant
    Par Briceturquois dans le forum Divers / Autres discussions
    Réponses: 27
    Msg: 09/11/2006, 23h05
  5. filtage vilbrequin récalcitrant
    Par the pilot' s dans le forum Aéro / Thermique
    Réponses: 12
    Msg: 26/06/2006, 22h46

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé