Page 4 sur 6 PremièrePremière 123456 DernièreDernière
Résultats de 25 à 32 sur 42

Sujet : Demarrage saito fa-200r3 avec allumage electronique impossible

  1. #25
    Membre Sénior Avatar de manager56
    Inscrit
    juin 2009
    Messages
    1 876
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par yalec Voir le message
    Bonjour a tous,

    voici quelques nouvelles de mes aventures au pays du 3 cylindres: pour faire simple je galere.

    la bonne nouvelle c’est qu’il tourne la mauvaise c’est que jusque la il ne troune que sur un seul cylindre: le numero 2
    que ce soit avec le collecteur d’admission standard saito ou le collecteur upgradé de chez morris mini motor le probleme est le meme. Il tourne tout de meme un peu mieu avec le collecteur saito.
    j’ai essayer de fermer le poiteau principal sans succès, l,utilisation de bougie os type f n’a rien changé au problème.
    j’ai meme essaye de faire préchauffé les cylindre 1 et 3 au pistolet a air chaud mais ca n’a rien donné.

    le jeu des culbuteurs a été contrôlé. Sans amelioration.

    j’avoue ne plus savoir ou chercher. J’ose pas fermer plus le pointeau principale ni fermer la vis de ralentis.
    je crois que je vais essayer de contacter le specialiste eulboyington. En directe car la je ne sais plus quoi faire et j’ai pas envie d’abimer le bebe.

    je vous tiendrais au courant de mes progrès

    a plus
    Bonjour,

    Mince alors, pour un moteur de ce prix et neuf, ce n'est vraiment pas de chance.

    Honnêtement, je n'ai pas trop d'idée pour savoir ce qui se passe sur votre moteur. Un copain de club, m'a dit avoir acheté un moteur OS neuf en 4T glow, où le calage de l'axe des cames qui actionne les culbuteurs était mal calé d'origine.
    Après reprise du réglage suivant la notice tout est rentré dans l'ordre.

    Peut-être que votre moteur a une problématique identique ?

    En tout cas votre problème est interessant et le retour d'expérience sera très instructif.

    Bon courage.
    Cordialement.

  2. # ADS
    Circuit advertisement Demarrage saito fa-200r3 avec allumage electronique impossible
    Inscrit
    Always
    Messages
    Many
     

  3. #26
    Banned
    Inscrit
    février 2016
    Messages
    2 850
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    1 Sujet(s)
    Pour moi Yalec vos bougies glow sont sous alimentées en voltage, en effets depuis les origines des moteurs glow le voltage bougies était de 2 v, sur votre moteur vous avez trois bougies à faire chauffer plus fort que le rouge cerise, limite blanc, un accu ou un jeu d'accu ni mih de 1,2 v ne donne pas assez de voltage.

    La solution est bien sur un élément de 2 v au plomb, mais d'au moins 5 amp si ce n'est plus, ou encore le glow driver qui lui est branché sur la batterie de 12 v du démarreur électrique, son potentiomètre permet ces réglages, et pourquoi pas pour trois bougies ?

    Lol il me semble vous l'avoir déjà expliqué ?

  4. #27
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    7 815
    Merci / J'aime
    Cité(e)
    7 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par JeanPaul Voir le message
    Pour moi Yalec vos bougies glow sont sous alimentées en voltage, en effets depuis les origines des moteurs glow le voltage bougies était de 2 v, sur votre moteur vous avez trois bougies à faire chauffer plus fort que le rouge cerise, limite blanc, un accu ou un jeu d'accu ni mih de 1,2 v ne donne pas assez de voltage.
    La solution est bien sur un élément de 2 v au plomb, mais d'au moins 5 amp si ce n'est plus, ou encore le glow driver qui lui est branché sur la batterie de 12 v du démarreur électrique, son potentiomètre permet ces réglages, et pourquoi pas pour trois bougies ?

    Lol il me semble vous l'avoir déjà expliqué ?
    Pourquoi 2 volts ??
    Les glows sont données pour une tension nominale de 1,5 volts et tout le monde sait qu'il faut une résistance sur le fil avant la pince si l'on alimente avec un accu au plomb de 2 volts, soit une "vraie" résistance, soit au moins un mètre de fil, pour faire chuter la tension.
    Exemple: https://www.weymuller.fr/article/bou...=view_fic_rech

    Tout le monde depuis des années déjà n'utilise plus que ça: https://www.pb-modelisme.com/Accesso....php?prod=7239 donc avec 1,2 volts.

    Il faut 5 à 6Amp pour une bougie, donc 45 à 20 Amp pour les trois si elles sont branchées en parallèle. Si une bougie arrive à allumer, pourquoi les autres alimentés par le même accu ne chaufferaient pas ?

    Yalec sait certainement tout ça.

    jacques

  5. #28
    Banned
    Inscrit
    février 2016
    Messages
    2 850
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    1 Sujet(s)
    Mais jacques, moi aussi j'utilise le soquet de batterie ni mih, mais pour trois cylindres j'y trouve justet, et puis qu'est ce que ça coûte d’essayer autre choses ?

    C'est pas toi qui a dit que puisque les démarreurs électriques avaint été inventés c'est pas pour des prunes ? Autant les utiliser ça évitera de se trancher les doigts ?

    Alors pourquoi ne pas essayer une batterie de 2 v ou un gloW driver ?

    Longtemps j"ai fait au doigt et à l’œil, et des coups répétés sur mes boudins, jusqu'au jour de blessures graves et d’être recousus à vif, puis un jour j'ai fait le pas, caisse de terrain glow driver, démarreur électrique, pompe électrique, pourquoi m'emmerder alors que ça existe ?

    Et les réchauffeurs de bougies, c'est fait pourquoi ? Et les démarreurs sur moteurs d'avions modèles ?

    C'est fou ça, je dit quelque chose et crac je suis systématiquement contré, ma parole mais vous avez la science infuse ?

    Je préfère aller me coucher que de me battre contre des moulins.

  6. #29
    Nouveau membre
    Inscrit
    décembre 2011
    Messages
    76
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour a tous.

    Je ne pense pas que le problème soit lié a l'allumage Glow utilisé. J'ai 3 soquet un pour chaque cylindre avec une nimh dédiée (3 nimh au total). J'ai intervertit les soquets et le bougies et quelque soit la configuration je n'ai que le cylindre 2 qui démarre.

    J'ai bien réfléchi cette nuit et je pense que mon problème est tout simplement un problème de mélange trot riche dans les cylindre 1 et 3. Ça semble être un problème courant avec les 3 cylindre saito. je vais refaire des tests en fermant un peu la vis de ralentit et en fermant aussi le pointeau principal pour le démarrage.

    Je vais aussi recontrôler les jeux de culbuteurs même si je l'ai déjà fait un nouveau contrôle ne peut pas faire de mal.

    Je vois pas vraiment d'autre piste dans l’état actuel.

    Si jamais ça ne marche toujours pas je pense que je finirai par envoyé le moteur chez MODELISME MICROMOTEURS SERVICE.

    A plus
    Radios: Graupner mx20
    Helicos: blade 450 3d converti fbl beastx , trex 700 nitro dfc os 91 hz-r beastx
    Avions: Telink Edge 540, Deuces wild, Toledo special avec saito 82, baron saito FA-40
    A venir: Corsair Black Horse 1.74m avec Saito FA200 r3

  7. #30
    Banned
    Inscrit
    février 2016
    Messages
    2 850
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    1 Sujet(s)
    Essaie un truc bidon que je viens d’imaginer : Tu prends une ou deux bougies foutues, que tu monte sur deux cylindres, et tu allume la troisième ?

    Si le cylindre démarre, c'est donc qu'il fonctionne, tu répète l’opération en tournant pour les deux autres ?

    Si par hasard les trois cylindres s'allument, c'est que ta carburation est bonne, si non tu en tire les conclusions.

    M'enfin comme dit Gaston Lagaffe, si les trois cylindres fonctionnent, ce n'est pas la faute à la carburation ni au cylindres.

    En faits comme les moteurs de Chris 74 le moteur fonctionne cylindres après cylindres, une bielle mère et deux bielles montées de parts et d'autre de la bielle mère.

    Il faudrait savoir sur quel cylindre cette bielle mère est montée et lui faire un repère ? Histoire de cerner le cylindre fonctionnel ?

    Ben dit donc comme emmerdements il se pose la ton moulin ?

  8. #31
    Membre Sénior Avatar de manager56
    Inscrit
    juin 2009
    Messages
    1 876
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par colaisseau Voir le message

    Il faut 5 à 6Amp pour une bougie, donc 45 à 20 Amp pour les trois si elles sont branchées en parallèle. Si une bougie arrive à allumer, pourquoi les autres alimentés par le même accu ne chaufferaient pas ?

    Yalec sait certainement tout ça.

    jacques
    Bonjour Jacques,

    En ayant mesuré le courant pour une bougie OS type F, j'ai relevé un courant de l'ordre de 3 à 3,5 Ampère pour avoir le filament porté à l'orange/jaune vif.
    On est loin de tes 5 à 6 Ampère pour une bougie!!!

    Un branchement en parallèle nécessite une alimentation pouvant fournir 3 x 3,5 soit 10,5 Ampère.
    On est loin de tes 45 à 20 Ampère !!!

    Pour un moteur multi cylindre, je préconiserai plutôt un alimentation en série des filaments, par contre la tension du générateur quel-qu’en soit le type soit (alimentation stabilisée ou accu) est à augmenter (6 Volt par exemple doit convenir).

    De toute manière, ce n'est pas la tension qu'il faut surveiller, mais bien le courant qui circule dans le(s) filament(s) afin de ne pas griller celui-ci.
    Cordialement.

  9. #32
    Nouveau membre
    Inscrit
    décembre 2011
    Messages
    76
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Rebonjour

    Citation Envoyé par JeanPaul Voir le message
    Essaie un truc bidon que je viens d’imaginer : Tu prends une ou deux bougies foutues, que tu monte sur deux cylindres, et tu allume la troisième ?

    Si le cylindre démarre, c'est donc qu'il fonctionne, tu répète l’opération en tournant pour les deux autres ?

    Si par hasard les trois cylindres s'allument, c'est que ta carburation est bonne, si non tu en tire les conclusions.

    M'enfin comme dit Gaston Lagaffe, si les trois cylindres fonctionnent, ce n'est pas la faute à la carburation ni au cylindres.

    En faits comme les moteurs de Chris 74 le moteur fonctionne cylindres après cylindres, une bielle mère et deux bielles montées de parts et d'autre de la bielle mère.

    Il faudrait savoir sur quel cylindre cette bielle mère est montée et lui faire un repère ? Histoire de cerner le cylindre fonctionnel ?

    Ben dit donc comme emmerdements il se pose la ton moulin ?
    Je crois que c'est un peu ce que j'ai fait en passant Bougie et Soquet d'un cylindre à un autre. La bougie et le soquet qui etaient sur le cylindre N°2 ont été passés sur un autre cylindre. Et le cylindre N° s'est vu attribué la bougie et le soquet de cet autre cylindre. Et malgré ces modifs c'est toujours le cylindre 2 qui démarrait.

    @plus
    Radios: Graupner mx20
    Helicos: blade 450 3d converti fbl beastx , trex 700 nitro dfc os 91 hz-r beastx
    Avions: Telink Edge 540, Deuces wild, Toledo special avec saito 82, baron saito FA-40
    A venir: Corsair Black Horse 1.74m avec Saito FA200 r3

Page 4 sur 6 PremièrePremière 123456 DernièreDernière

Sujets similaires

  1. [VENDS] Moteur essence Zenoah ZG20 avec allumage electronique
    Par voltranche dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 05/10/2009, 22h55
  2. VDS Moteur essence 26 cc NEUF avec allumage electronique
    Par mathieu38 dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 23/07/2009, 11h21
  3. moteur auto allumage(diesel), glow ou allumage electrique
    Par raduga dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 24/07/2008, 15h43
  4. Zenoah Zg 62 Avec Allumage Electronique Ou Pas ?
    Par blue marlin dans le forum Aéro / VGM
    Réponses: 13
    Msg: 24/12/2006, 14h24
  5. Vend ZG 74 B avec allumage électronique, tubulure 2 en 1, hélice MENZ
    Par mbodet dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 03/11/2006, 17h52

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé