Page 1 sur 7 1234567 DernièreDernière
Résultats de 1 à 10 sur 61
  1. #1
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    35
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Moteur DLE 120 perd ses tours progressivement

    Bonjour à tous
    Voilà j'ai un DLE 120 depuis 3 ans maintenant, il a tourné comme une horloge jusqu'à il y a peu de temps.
    A la fin de l'été, j'ai remarqué d'un coup le régime baisser lors d'un vol. Je me suis posé de suite, une fois au sol, effectivement au compte tour, le moteur ne montait pas au dessus de 5900 tours (à l'origine il tournait à 6500 tours)
    De plus, au ralenti, le régime moteur initialement à 1700 tours diminue progressivement jusqu'à caler.

    J'ai ressorti l'avion aujourd'hui, au redémarrage, tout pareil.
    J'ai nettoyé le carbu, sorti les visses de réglages et mis de l'air sec dans les petites entrée de ceux-ci.
    Le problème n'est pas réglé.

    Quelqu'un aurait une idée du problème ou a eu des symptômes similaires ?

    Merci d'avance !
    Jérémy

  2. # ADS
    Circuit advertisement Moteur DLE 120 perd ses tours progressivement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior
    Inscrit
    avril 2007
    Localisation
    Genève
    Messages
    2 035
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,
    Le problème s'aggrave-t-il lorsque le moteur est chaud ? Si oui c'est probablement un souci d'étanchéité entre le piston et la chemise ou de compression, ou encore d'allumage...

    Envoyé de mon SM-G950F en utilisant Tapatalk

  4. #3
    Membre Sénior
    Inscrit
    décembre 2011
    Messages
    4 501
    Merci / J'aime
    Cité(e)
    14 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je commencerais par la base, à savoir changer la bougie, les membranes de carbu et les clapets

    Une bonne révision du réservoir et de ses durites

    Un contrôle des pots d’échappement ( partition de canister cassée, encrassé ? )

    Controle de la tension de la batterie d’allumage

    Et bien sur, un coup d’oeil sur la tringlerie de carbu

    Au pire, ca ne fera pas de mal


    Si après tout ca, ca ne va pas mieux...
    - refaire le réglage carbu
    - ouvrir le moteur pour voir ce qu’il se passe dedans


    Bien évidemment, lorsque tu démonteras les pots pour les controler, jeter un coup d’oeil par la lumiere d’echappement et le trou de bougie pour s’assurer qu’il n’y ait pas une grosse anomalie comme un début de serrage ( piston rayé )

  5. #4
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    35
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci de votre réactivités !
    J'ai déjà ouvert pour accéder aux membranes de la boite à clapet, aucun soucis de ce côté là, les durites et reservoir ont l'air ok. Tringlerie et allumage également.
    Je vais jeter un coup d'oeil aux bougies mais je suis sceptique !
    Le problème n'a pas l'air de s'accentuer lorsque le moteur est chaud, du moins, de manière évidente.
    Je pense que je vais regarder du côté des pots, et ensuite ouvrir pour accéder aux pistons et chemises.
    J'avais déjà remplacé les membranes de la boîte à clapet il y a un an.
    Pour info, c'est un moteur que je sollicite beaucoup car je fais quasiment que de la 3D avec le modèle.
    Jérémy

  6. #5
    Membre Sénior Avatar de michela
    Inscrit
    septembre 2007
    Messages
    3 360
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Il a 3 Ans ....
    peut être aussi qu'il est un peu usé, combien de litres de carburant passé dans le moteur en 3 ans ?
    tout est peut être simplement là...
    si non moi je regarderai du coté allumage.
    voili....voilou....

  7. #6
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    35
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je ne sais pas exactement mais je fais facilement 150 litres pendant 5-6 mois.
    Cela dit une usure lié au temps, j'aurais constaté ce problème progressivement, là c'est vraiment en un vol que je l'ai constaté et depuis j'ai perdu les tours, et surtout le ralenti qui baisse petit à petit jusqu'à caler...
    Je peux regarder du côté de l'allumage, donc le remplacer ? (Je n'ai qu'un seul DLE, mes autres allumages sont des 3W... !)

  8. #7
    Membre Sénior Avatar de michela
    Inscrit
    septembre 2007
    Messages
    3 360
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Disons en gros 500 litres ....
    des fois ça peut arriver d'un coup l'usure.. il chauffe peut être un peu plus que d'habitude.
    regarde aussi tu coté du segment des fois que celui ci aurait pris beaucoup de jeu dans sa gorge..

  9. #8
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    35
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok je vais ouvrir le moteur et regarder dans tous les recoins !
    Je vous tiens au courant de la suite
    Merci !

  10. #9
    Membre Sénior
    Inscrit
    décembre 2011
    Messages
    4 501
    Merci / J'aime
    Cité(e)
    14 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par jgaucher Voir le message
    Ok je vais ouvrir le moteur et regarder dans tous les recoins !
    Je vous tiens au courant de la suite
    Merci !
    le probleme de l’usure lente, contrairement à une casse, c’est qu’il te sera difficile de comprendre d’où vient le problème

    il te faut connaitre le jeu maxi entre le piston et le cylindre, le jeu à la coupe des segments, etc etc pour pouvoir diagnostiquer

    mais comme tu dis, je suis sceptique aussi pour un symptome aussi net pour une usure de segment par exemple...

    as tu deja changé les roulements ?

  11. #10
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    35
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour à tous,
    J'ai pris le temps de démonter tout le carbu, le nettoyer à l'air sec, de même j'ai regardé du côté des 2 cylindres, à l'intérieur tout à l'air en très bon état.
    après avoir tout démonter et remonté, je démarre :
    Le moteur tourne entre 6200 et 6300 après quelques réglages.
    J'ai gagné des tours et il n'a pas l'air de passer sous les 6000 tours, en revanche le ralenti... il reste au dessus de 2000 tours et met beaucoup de temps à se stabiliser avant de toujours perdre des tours pour progressivement être à la limite du calage.
    Mon père pense que c'est peut être les membranes dans le carbu qui commencent à fatiguer. En effet pendant 1 an j'ai fais de la 3D intensive quasi tout le temps.
    J'ai donc recommandé un kit de joint neuf et tout ce qu'il faut pour le carbu.
    Je devrais recevoir tout ça ce week end.
    Je vous tient au courant de la suite.
    Prochaine étape, voir au niveau des roulements.
    Bonne après midi à tous
    Jérémy

Page 1 sur 7 1234567 DernièreDernière

Sujets similaires

  1. [Discussion] DLE 111 vs DLE 120 ? Quid ?
    Par Nhalyn dans le forum Aéro / VGM
    Réponses: 83
    Msg: 04/01/2016, 16h11
  2. 26 spe perd ses tours
    Par babcock dans le forum Aéro / Thermique
    Réponses: 0
    Msg: 02/06/2009, 07h56
  3. Moteur qui ne prend pas ses tours et s'engorge
    Par lgjean dans le forum Aéro / Thermique
    Réponses: 8
    Msg: 16/07/2008, 22h20
  4. Le moteur ne prend plus ses tours
    Par FrakassLB dans le forum Auto / Moteur thermique
    Réponses: 4
    Msg: 14/06/2008, 11h18
  5. Help ! Mon moteur ne prend plus ses tours
    Par Goldkinder dans le forum Auto / Monster Truck
    Réponses: 12
    Msg: 25/05/2006, 11h42

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé