Résultats de 1 à 6 sur 6
  1. #1
    Membre Sénior Avatar de november
    Inscrit
    novembre 2005
    Localisation
    TOUL
    Messages
    1 532
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    DLE 60 neuf ne démarre pas

    Bonjour à tous,

    J'ai acheté un DLE 60 Twin neuf et je n'arrive rien à en faire, réglage à 0,7 bar la pression de déclenchement (2,5 à l'origine) changement des bougie et rien à part quelques toussotements,
    il y a bien une belles étincelle sur les bougies, bref la question est-ce que quelqu'un a ou a eu le même problème ?

    Je précise moteur d'origine DLE pas une copie (j'ai vérifié les différents points)
    J'ai d'autre moteur essence qui ne m'ont jamais posés de problème, enfin j'ai toujours solutionné.

    Je pense l'adresser à M. Olivier Rogeau

    Merci pour vos retours

    November
    Ecureuil Vario Electrique,T-REX700 DFC, EDGE540 RC PILOT V3, Spitfire 2,29m 70 4temps, Bell UH-1 Vario 2,09m, Planneur Wind of Change 4M et Héron Multiplex

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre actif Avatar de steef
    Inscrit
    février 2004
    Localisation
    ALENCON
    Messages
    418
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour
    as tu essayer en pulvérisant de l essence par les puits de bougies

    Si ça tourne quelques secondes ,ça démontre un problème de carburation

    bon démarrage
    hélicos:
    RAPTOR 50; HAWK PRO; TAROT 450 pro v2 fbl ;T REX 250 ; blade 130X

    DRONE:
    quantom NOVA FPV ; EACHINE 250 ; EACHINE QX90 masque FPV QUANTON V1 modifié

    avions:
    VGM: katana 2.20 m + DLA 56 essence (cassé) EXTRA 300LP 2.16 m ECOTOP
    SUPER STEARMAN + ASP 52 4 temps ; STAMPE dépron ; ELCTRO-JUNIOR

    de l'EPP pour l'indoor

  4. #3
    Membre actif Avatar de DirtDiver
    Inscrit
    juin 2014
    Localisation
    Plélo / Aéro Club de St Brieuc Armor
    Messages
    276
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut,

    Question con : tu as bien remis en place et dans le bon ordre les membranes (si c'est toi qui à démonter le carbu pour le tarage) ?

    EDIT: Et en injectant directement un peu d'essence dans le carbu avec une seringue (comme le propose Steef, bon c'est un peu différent) mais je fais ça quand mon DLE 20 RA est récalcitrant au démarrage et ça part direct, il pète. Le circuit est amorcé et il démarre tout seul ensuite !
    Dernière édition par DirtDiver; 10/08/2018 à 19h13
    Radio : DX8 G2

    Mes avions :
    Gee-Bee Z 1m80 (Seagull) essence (DLE20 RA) : enfin terminé !!!
    AT6 Texan (Seagull) de 2000, Glow (OS 46 Max FX) : En cours...
    Caudron C601 Aiglon 1m68 électrique : Aile à retaper !

  5. #4
    Membre actif
    Inscrit
    août 2009
    Localisation
    Arras FRANCE
    Messages
    141
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut
    0.7 bar c'est vraiment trop peu.... ton moteur doit se noyer direct, remonte le à 1.1bar
    Comment sont tes bougies?
    Fabrice

  6. #5
    Nouveau membre
    Inscrit
    octobre 2010
    Messages
    29
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ton moteur n'est plus neuf puisque tu l'as démonté, ou comment saboté un excellent moteur.

    Tous mes moteurs (5) fonctionnent trés bien avec les tarages d'origine. Walbro n'est pas novice en la matiere.

  7. #6
    Membre Sénior Avatar de michela
    Inscrit
    septembre 2007
    Messages
    3 360
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut.
    quoi comme essence ?
    quoi comme huile ?
    % ?
    quoi comme accu pour l'allumage ?
    Vis H...1 t 1/2
    Vis L... 1 t 1/2

    branche une durite sur l'entrée essence du carbu, souffle, si ça passe, soit mauvais montage des membranes, du pointeau et de son balancier
    Gaz en grand starter fermé l'essence doit monter dans la durite quand tu brasses l'hélice

Sujets similaires

  1. [Discussion] DLE 111 vs DLE 120 ? Quid ?
    Par Nhalyn dans le forum Aéro / VGM
    Réponses: 83
    Msg: 04/01/2016, 16h11
  2. dle 222? et dle 170?
    Par twinster dans le forum Aéro / VGM
    Réponses: 28
    Msg: 12/02/2011, 00h35
  3. moteur walkera qui demarre mais ne s'arrete pas!
    Par faco dans le forum Aéro / Electrique
    Réponses: 16
    Msg: 24/09/2009, 16h15
  4. Orbiter ne démarre pas!
    Par bobleouf95 dans le forum Hélico / Bi-rotor
    Réponses: 5
    Msg: 02/01/2009, 16h27
  5. buggy demarre mais n'avance pas
    Par coxi59 dans le forum Auto / TT
    Réponses: 8
    Msg: 02/01/2009, 08h13

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé