Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4
  1. #1
    Membre Sénior Avatar de fox02100
    Inscrit
    décembre 2011
    Messages
    5 052
    Merci / J'aime
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)

    Moteur DLE 55 RA ne chauffe pas

    Sur mon P47, mon DLE ne chauffe pas à plus de 90° en vol et 105° moteur à l'arret ( inertie de la temperature )

    je sais, c'est un comble

    Moteur DLE 55 RA ne chauffe pas-3f9ce7ba-4dff-4055-8c1f-94580a049a92.jpeg

    Je crois que je vais devoir refermer l'entrée d'air car j'aimerais qu'il soit plus proche des 100° en vol pour éviter l'usure prématurée

    Moteur DLE 55 RA ne chauffe pas-c1e4d0b9-4dfd-40b0-8040-f91879e18aa7.jpeg
    Dernière édition par fox02100; 02/06/2019 à 10h42

  2. #2
    modèliste Arboriclaste Avatar de foxtrot1
    Inscrit
    octobre 2007
    Localisation
    PEYPIN en provence 13
    Messages
    1 596
    Merci / J'aime
    Cité(e)
    3 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par fox02100 Voir le message
    Sur mon P47, mon DLE ne chauffe pas à plus de 90° en vol et 105° moteur à l'arret ( inertie de la temperature )

    je sais, c'est un comble

    Moteur DLE 55 RA ne chauffe pas-3f9ce7ba-4dff-4055-8c1f-94580a049a92.jpeg

    Je crois que je vais devoir refermer l'entrée d'air car j'aimerais qu'il plus proche des 100° en vol pour éviter l'usure prématurée

    Moteur DLE 55 RA ne chauffe pas-c1e4d0b9-4dfd-40b0-8040-f91879e18aa7.jpeg
    Bonjour....il ne chauffe pas ? tu doit avoir la clim allumé .
    ceux qui ne savent pas qu ils marchent dans l obscurité ne verront jamais la lumiere

  3. #3
    Membre Sénior Avatar de manager56
    Inscrit
    juin 2009
    Messages
    2 714
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par fox02100 Voir le message
    Sur mon P47, mon DLE ne chauffe pas à plus de 90° en vol et 105° moteur à l'arret ( inertie de la temperature )

    je sais, c'est un comble

    Moteur DLE 55 RA ne chauffe pas-3f9ce7ba-4dff-4055-8c1f-94580a049a92.jpeg

    Je crois que je vais devoir refermer l'entrée d'air car j'aimerais qu'il soit plus proche des 100° en vol pour éviter l'usure prématurée

    Moteur DLE 55 RA ne chauffe pas-c1e4d0b9-4dfd-40b0-8040-f91879e18aa7.jpeg
    Bonjour,

    La mesure de température peut dépendre du point de mesure sur le moteur et de la précision de l'appareil de mesure.

    Personnellement, si j'avais ce moteur et qu'il ne monte pas plus en T°, je m'en réjouirai.

    Il me semble que vous cherchez des problèmes, là où il n'y en a pas.
    Cordialement.

  4. #4
    Membre Sénior Avatar de fox02100
    Inscrit
    décembre 2011
    Messages
    5 052
    Merci / J'aime
    Cité(e)
    15 Post(s)
    Badgé(e)
    0 Sujet(s)
    Non non y'a pas la clim... lol
    En plus, c'etait un aprem bien chaud ( enfin pour nous dans le nord )

    Dac merci Manager, tu as raison, c'est vrai que je suis pointilleux
    ( je me permets de te tutoyer, donc si tu pouvais en faire de meme stp, ca me fais bizarre le vous )

Sujets similaires

  1. DLE 60 bicylindre - problème de chauffe
    Par foster dans le forum Aéro / Thermique
    Réponses: 17
    Msg: 18/09/2018, 21h25
  2. Un moteur DLE n'a pas besoin de rodage ?
    Par bruce.wayne dans le forum Aéro / Thermique
    Réponses: 61
    Msg: 21/07/2018, 20h18
  3. problème DLE 120 qui chauffe que sur un cylindre
    Par yohann36 dans le forum Aéro / Thermique
    Réponses: 17
    Msg: 26/12/2016, 20h26
  4. [Discussion] DLE 111 vs DLE 120 ? Quid ?
    Par Nhalyn dans le forum Aéro / VGM
    Réponses: 83
    Msg: 04/01/2016, 15h11
  5. dle 222? et dle 170?
    Par twinster dans le forum Aéro / VGM
    Réponses: 28
    Msg: 11/02/2011, 23h35

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé