Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 11
  1. #1
    Toujours plein de projets Avatar de jeanbat
    Inscrit
    septembre 2009
    Localisation
    Laval/Nancy
    Messages
    1 067
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)

    ASP120 2T qui cale d'un coup

    Bonjour,

    J'essaye de préparer un ASP 120 qu'on m'a filé pour un avion que j'ai retapé. Le moteur n'avais pas de compression car piston très abimé. J'ai donc changé piston, chemise et segment.
    J'ai ensuite essayé une première fois sur le banc, il a tourné niquel du premier coup mais je n'ai pas pu trop le faire tourné car mon support moteur était sous dimensionné donc c'était trop dangereux.
    J'ai racheté un support adapté, mais maintenant que je veut refaire un rodage du moteur, il ne tourne plus correctement, c'est a dire qu'à la reprise il tousse un peu mais surtout au bout d'une minute à régime constant il cale d'un coup sans prévenir, et si je veut redémarrer dans la foulé il a une compression énorme avec des retours d'hélices.
    Je sais pas trop quoi toucher maintenant, quelqu’un a une idée?

    merci



  2. #2
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    9 732
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    13 Post(s)
    Badgé(e)
    0 Sujet(s)
    et si je veut redémarrer dans la foulé il a une compression énorme avec des retours d'hélices.
    ça ressemble à un moteur réglé beaucoup trop riche ou une bougie mal adaptée ...

    tu utilises quel carburant ( composition ) et quelle bougie ???

    Alain
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

  3. #3
    Toujours plein de projets Avatar de jeanbat
    Inscrit
    septembre 2009
    Localisation
    Laval/Nancy
    Messages
    1 067
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est du labema M2. Pour la bougie, je croit que c'est une 6, je me rappelle plus :/



  4. #4
    Membre actif Avatar de Jean mi 71
    Inscrit
    juin 2007
    Messages
    335
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir,

    Je serais du même avis que Acetronics, moteur trop riche et il se noie.
    Ensuite, vu qu'il est plein de carburant tu as effectivement une compression énorme. Et la, surtout ne pas forcé, enlever la bougie et vider le carburant avant d'essayer de redémarrer.
    Je pense donc qu'il faut refaire le réglage d'abord de la pointe en refermant le pointeau, et éventuellement si les reprises ralentit plein gaz ne sont pas bonnes reprendre le réglage du contre pointeau.
    Radios : MX 12 en 41 - MC 20 en 2,4

    Avions Thermiques:
    Extra 330S Seagull, 90 ST. Maracana Topmodel, OS 46 AX.
    Cessna 188 V2 AG Wagon de VQ Model, OS 61 FX.

    Avions Electriques :
    Gémini Multiplex. Shark Multiplex. Magnum, Polyclub.

    Planeur:
    ASW 22 perso, env.2,60m motorisé.

  5. #5
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    9 732
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    13 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par jeanbat Voir le message
    C'est du labema M2. Pour la bougie, je croit que c'est une 6, je me rappelle plus :/
    ahaaa ...

    il faut impérativement utiliser une OS F ou encore une Saito 4T ( plus rare ... )

    inutile d'essayer autre chose ... très peu de chances que ça fonctionne bien !

    Pour le labéma ... c'est pas du M2 qu'il faut, mais du M1.2 ....

    DONC, pas surprenant que ça ne marche pas, si tu as tout faux ...

    eh oui, c'est bougrement susceptible, ces petites mécaniques !!!

    Alain
    Dernière édition par Acetronics2; 26/01/2020 à 10h54
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

  6. #6
    Membre Sénior Avatar de tontonlex
    Inscrit
    mars 2008
    Localisation
    Aux alentours de Fougères (35)
    Messages
    1 675
    Merci / J'aime
    Téléchargement
    393.1 Ko
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Acetronics2 Voir le message
    ahaaa ...

    il faut impérativement utiliser une OS F ou encore une Saito 4T ( plus rare ... )

    inutile d'essayer autre chose ... très peu de chances que ça fonctionne bien !

    Pour le labéma ... c'est pas du M2 qu'il faut, mais du M1.2 ....

    DONC, pas surprenant que ça ne marche pas, si tu as tout faux ...

    eh oui, c'est bougrement susceptible, ces petites mécaniques !!!

    Alain
    Désolé mais non, il s'agit de la version 2 temps et pas 4 temps, c’est précisé dans le titre.

    Maintenant, la bougie pourrait malgré tout être la source du problème si elle est usée.

  7. #7
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    9 732
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    13 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oooops, tu as raison Tonton ... c'est ma très grande faute ( "légers" soucis hier soir ...)

    donc, Ok pour le carburant, par contre une "6" ( Rossi 6 ??? , Enya 6 ??? ), ça me semble très froid ...

    je n'aime pas trop les Rossi, je n'ai jamais eu de bons résultats avec ... sauf les 8 pour des Picco auto à qui ça donne une pèche d'enfer ( et un ralenti " un peu haut ", certes ...)

    ASP recommande " Medium " to " Hot " ...

    donc, le départ se fera avec la sempiternelle OS8, éventuellement OS10 ( A5 ) plus froide , Enya 4 voire 5 ? , en tous cas, si c'est une OS6 ... c'est trop chaud !

    Alain
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

  8. #8
    Toujours plein de projets Avatar de jeanbat
    Inscrit
    septembre 2009
    Localisation
    Laval/Nancy
    Messages
    1 067
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    5 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai une OS8 neuve, je vais essayer.



  9. #9
    Membre actif Avatar de Jean mi 71
    Inscrit
    juin 2007
    Messages
    335
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Acetronics2 Voir le message
    Oooops, tu as raison Tonton ... c'est ma très grande faute ( "légers" soucis hier soir ...)

    donc, Ok pour le carburant, par contre une "6" ( Rossi 6 ??? , Enya 6 ??? ), ça me semble très froid ...

    je n'aime pas trop les Rossi, je n'ai jamais eu de bons résultats avec ... sauf les 8 pour des Picco auto à qui ça donne une pèche d'enfer ( et un ralenti " un peu haut ", certes ...)

    ASP recommande " Medium " to " Hot " ...

    donc, le départ se fera avec la sempiternelle OS8, éventuellement OS10 ( A5 ) plus froide , Enya 4 voire 5 ? , en tous cas, si c'est une OS6 ... c'est trop chaud !

    Alain
    Bonjour,

    J'ai le même moteur, et je tourne avec une OS N° 6 c'est à dire une A3 !!
    Bougie très chaude.
    Radios : MX 12 en 41 - MC 20 en 2,4

    Avions Thermiques:
    Extra 330S Seagull, 90 ST. Maracana Topmodel, OS 46 AX.
    Cessna 188 V2 AG Wagon de VQ Model, OS 61 FX.

    Avions Electriques :
    Gémini Multiplex. Shark Multiplex. Magnum, Polyclub.

    Planeur:
    ASW 22 perso, env.2,60m motorisé.

  10. #10
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    9 732
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    13 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Jean mi 71 Voir le message
    Bonjour,

    J'ai le même moteur, et je tourne avec une OS N° 6 c'est à dire une A3 !!
    Bougie très chaude.
    je te crois volontiers, mais le sien ne tourne pas ... donc faut improviser !

    il est vrai que 18% d'huile peut paraître beaucoup sur un 120 ... mais c'est la préconisation ASP ... tu utilises quoi comme carburant ???
    Dernière édition par Acetronics2; 26/01/2020 à 15h47
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. 2 servos qui grillent coup sur coup
    Par fox02100 dans le forum Aéro / Radio & Electronique
    Réponses: 31
    Msg: 11/01/2013, 21h42
  2. asp120 4t
    Par babcock dans le forum P.A. / Aéro / Avions
    Réponses: 0
    Msg: 04/11/2008, 11h51
  3. moteur asp120 4t
    Par yamplih dans le forum Hélico / Thermiques
    Réponses: 1
    Msg: 19/02/2008, 18h24
  4. moteur qui cale ou qui chauffe
    Par charly59 dans le forum Auto / Moteur thermique
    Réponses: 8
    Msg: 20/09/2006, 12h44
  5. probleme de moteur qui calle ou qui s'excite tout d'un coup
    Par poushyfart dans le forum Auto / Moteur thermique
    Réponses: 2
    Msg: 23/06/2006, 14h44

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé