Résultats de 1 à 8 sur 8
  1. #1
    Membre Sénior Avatar de phd3255
    Inscrit
    février 2005
    Localisation
    Belgique/Renaix
    Messages
    2 879
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    DLE40cc: Mise en route laborieuse ...

    Bonjour,

    Je me décide enfin à mettre mon DLE40cc twin en route sur mon UltraStick 30cc et impossible de le démarrer.
    Amorçage et premier Fire mais ensuite plus rien ...
    Jamais eu ça avec mes 30-35 ou 55cc .
    Un conseil?
    @+
    Philippe

    Matos: MZ-24 Hott, MX-20 Hott, Robbe Power Peak QUAD EQ-BID 4x50W.
    Modèles: MPX Xeno/Axi Gold, Topmodel Baïa/Saïto 72, Seawind EP Great Planes/Himodel 221706, Gold Wing Extra 300LP 30cc/DLE 35RA+Kruimsheid, Topmodel Bidule 58cc/DLE55+Kruimsheid; P-40 Warhawk ESM 50cc/DLE55+pot pitts Doonki, Acromaster MPX/Turnigy SK3 35-42, MPX Funray RR, Hangar 9 Ultra Stick 30c/DLE40.

  2. # ADS
    Circuit advertisement DLE40cc: Mise en route laborieuse ...
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    DINGUE DE WARBIRD Avatar de NICVERT jean-baptiste
    Inscrit
    novembre 2007
    Localisation
    vitrolles
    Messages
    11 812
    Merci / J'aime
    Téléchargement
    0
    Billets
    1
    Cité(e)
    1 Post(s)
    Badgé(e)
    2 Sujet(s)
    Salut
    A tu vérifier les bougies?
    l'allumage?
    l'essence arrive ?
    t'on AQ d'allumage?
    du warbird que du warbird encore du warbird :D: ! il vole le P51 en 2,430m un Ziroli Le Corsair ..... ! le LA-7 en 2,44m !En cour de restauration ,un FW190 CYM 2,40m
    En construction ,un YAK 3 EN 2,30m



    L'important c'est pas l’orthographe, c'est ce qu'on a dans le cœur et dans la tète
    Ma chaine Youtube
    https://www.youtube.com/user/nicvert11

  4. #3
    Membre Sénior Avatar de phd3255
    Inscrit
    février 2005
    Localisation
    Belgique/Renaix
    Messages
    2 879
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai essayé 2 AQ différents, les bougies il me semble bien aux premiers essais de démarrage non concluants il y a quelques mois mais je vais retester,... l'essence arrive, je vais câbler l'allumage en direct sans passer par l'inter et le kill-switch ... to be continued ... mais qd il fera moins chaud
    @+
    Philippe

    Matos: MZ-24 Hott, MX-20 Hott, Robbe Power Peak QUAD EQ-BID 4x50W.
    Modèles: MPX Xeno/Axi Gold, Topmodel Baïa/Saïto 72, Seawind EP Great Planes/Himodel 221706, Gold Wing Extra 300LP 30cc/DLE 35RA+Kruimsheid, Topmodel Bidule 58cc/DLE55+Kruimsheid; P-40 Warhawk ESM 50cc/DLE55+pot pitts Doonki, Acromaster MPX/Turnigy SK3 35-42, MPX Funray RR, Hangar 9 Ultra Stick 30c/DLE40.

  5. #4
    Membre Sénior Avatar de JieM
    Inscrit
    avril 2005
    Localisation
    Molsheim - Alsace
    Messages
    1 034
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut, j'ai eu au moins 2 fois des soucis avec des kill switch RCxel. Le premier laissait passer le courant jusqu'à 4000trs/mn puis ça ratatouillait. Même symptôme qu'un accus qui faiblit. La diode rouge restait allumée. Le branchement en direct du même accus a réglé le problème.
    Et pour le deuxième j'ai eu droit à des coupures intermittentes. La diode rouge s’éteignait au même rythme que les coupures.
    Depuis, je n'utilise plus de RCxel pour la coupure des moteurs thermiques...

    JM

  6. #5
    Membre Sénior Avatar de phd3255
    Inscrit
    février 2005
    Localisation
    Belgique/Renaix
    Messages
    2 879
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est pas les bougies et le killswitch, vais continuer mes recherches...

    Sent from my JSN-L21 using Modelisme mobile app
    @+
    Philippe

    Matos: MZ-24 Hott, MX-20 Hott, Robbe Power Peak QUAD EQ-BID 4x50W.
    Modèles: MPX Xeno/Axi Gold, Topmodel Baïa/Saïto 72, Seawind EP Great Planes/Himodel 221706, Gold Wing Extra 300LP 30cc/DLE 35RA+Kruimsheid, Topmodel Bidule 58cc/DLE55+Kruimsheid; P-40 Warhawk ESM 50cc/DLE55+pot pitts Doonki, Acromaster MPX/Turnigy SK3 35-42, MPX Funray RR, Hangar 9 Ultra Stick 30c/DLE40.

  7. #6
    DINGUE DE WARBIRD Avatar de NICVERT jean-baptiste
    Inscrit
    novembre 2007
    Localisation
    vitrolles
    Messages
    11 812
    Merci / J'aime
    Téléchargement
    0
    Billets
    1
    Cité(e)
    1 Post(s)
    Badgé(e)
    2 Sujet(s)
    Salut !A tu une étincelle dans le cabochon de bougie?
    du warbird que du warbird encore du warbird :D: ! il vole le P51 en 2,430m un Ziroli Le Corsair ..... ! le LA-7 en 2,44m !En cour de restauration ,un FW190 CYM 2,40m
    En construction ,un YAK 3 EN 2,30m



    L'important c'est pas l’orthographe, c'est ce qu'on a dans le cœur et dans la tète
    Ma chaine Youtube
    https://www.youtube.com/user/nicvert11

  8. #7
    Membre Sénior Avatar de Thyzoon
    Inscrit
    août 2010
    Localisation
    Région centre
    Messages
    2 098
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Peut être déjà fait, mais les trucs classiques sur le carburateur :
    Pression de tarage : env 1 bar, souvent supérieure à 2.5 bars en sortie de boite ..


    Fermeture boite à clapet.
    --------------------------------------
    ----> https://www.wp.thyzoon.fr/
    --------------------------------------

  9. #8
    Membre Sénior Avatar de colaisseau
    Inscrit
    décembre 2007
    Localisation
    Cholet 49
    Messages
    8 447
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    14 Post(s)
    Badgé(e)
    0 Sujet(s)
    Mêmes remarques. Pression tarage et portées clapet à vérifier si problème.
    Sur le mien, neuf, le carbu avait dû être changé sur garantie pour fonctionnement aléatoire. Deux nettoyages aux ultrasons n'avaient rien changé. Un réservoir avalé sans probleme, puis impossible de démarrer pour le second ! Depuis, c'est une horloge depuis 5 ans.

    Jacques

    Sent from my SM-J710F using Modelisme mobile app

Sujets similaires

  1. Probleme technique de mise en route
    Par bebepasbeau78 dans le forum Navi / Rubrique Générale
    Réponses: 4
    Msg: 14/03/2009, 14h37
  2. probleme mise en route honey bee fp
    Par sebouille14 dans le forum Hélico / Electriques
    Réponses: 60
    Msg: 27/12/2008, 20h27
  3. gros probleme mise en route inferno GT 2
    Par fred76600 dans le forum Auto / Piste
    Réponses: 56
    Msg: 29/10/2008, 18h46
  4. mise en route du mystic moteur axi
    Par stan974 dans le forum Aéro / Débutant
    Réponses: 4
    Msg: 06/10/2008, 20h11
  5. Belt CP: problème mise en route!
    Par X-Raf dans le forum Hélico / Electriques
    Réponses: 9
    Msg: 23/09/2008, 16h56

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé