Page 2 sur 3 PremièrePremière 123 DernièreDernière
Résultats de 6 à 10 sur 11
  1. #6
    Eternel débutant Avatar de Tr@nquille
    Inscrit
    août 2007
    Localisation
    Saint Germain Nuelles, proche de Lyon nord-ouest
    Messages
    2 848
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    18 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut à tous
    et déjà merci pour vos premiers conseils.
    aujourd'hui pas réussi à démarrer mai je n'avais pas encore tous vos conseils (juste le ralenti) donc j'ai pas pu les lui filer... et puis un incident au terrain (un malaise, pompiers etc) a écourté fortement notre séance de vols donc on n'a pas pu tester beaucoup, vraiment très peu même... et je n'ai même pas pu voler du coup non plus.

    il finit par démarrer... enfin je l'ai vu démarrer, il a même volé avec ais ça fait un mois voire plus maintenant qu'il ne démarre plus.
    il a démarré il y a quelques jours et tourné disons une minute pas plus, puis ensuite plus rien...

    je transmets vos conseils et on revoit ça la prochaine fois!
    Xav.
    L'objectif n'est pas de convaincre mais de donner à réfléchir.


    Ma balise DGAC
    Liste de contrôle avant vol
    Mes vidéos aéromodélisme

  2. #7
    Eternel débutant Avatar de Tr@nquille
    Inscrit
    août 2007
    Localisation
    Saint Germain Nuelles, proche de Lyon nord-ouest
    Messages
    2 848
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    18 Post(s)
    Badgé(e)
    0 Sujet(s)
    autres infos:
    avant les deux séances aujourd'hui et hier, filtre interne totalement encrassé, nettoyage ok, moteur démarre et tourne, puis filtre à nouveau totalement encrassé.
    suggestion donnée: mettre un filtre en feutre dans le bidon et dans le réservoir...
    voilà vc'est juste pour préciser, les tests seront faits je ne sais pas quand avec les fêtes.
    Xav.
    L'objectif n'est pas de convaincre mais de donner à réfléchir.


    Ma balise DGAC
    Liste de contrôle avant vol
    Mes vidéos aéromodélisme

  3. #8
    toujours méchant méchant Avatar de schwalbe 1
    Inscrit
    mars 2008
    Messages
    8 941
    Merci / J'aime
    Téléchargement
    0
    Billets
    1
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Tr@nquille Voir le message
    autres infos:
    avant les deux séances aujourd'hui et hier, filtre interne totalement encrassé, nettoyage ok, moteur démarre et tourne, puis filtre à nouveau totalement encrassé.
    suggestion donnée: mettre un filtre en feutre dans le bidon et dans le réservoir...
    voilà vc'est juste pour préciser, les tests seront faits je ne sais pas quand avec les fêtes.
    pas vraiment la peine de chercher plus loin , un filtre sur le remplissage et vidange du réservoir pour virer les carburant contaminé
    "ignores l'histoire et tu seras condamné à la reproduire et à t'en prendre plein la gueule"

  4. #9
    Eternel débutant Avatar de Tr@nquille
    Inscrit
    août 2007
    Localisation
    Saint Germain Nuelles, proche de Lyon nord-ouest
    Messages
    2 848
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    18 Post(s)
    Badgé(e)
    0 Sujet(s)
    ok super! merci! je transmets de suite...
    Xav.
    L'objectif n'est pas de convaincre mais de donner à réfléchir.


    Ma balise DGAC
    Liste de contrôle avant vol
    Mes vidéos aéromodélisme

  5. #10
    Nouveau membre Avatar de Lekikidu02200
    Inscrit
    octobre 2021
    Localisation
    02200
    Messages
    16
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    D'ailleurs les filtres en feutre sont à proscrire car ils se désagrègent, vaut mieux un filtre en céramique ou laiton fritté
    Mon club : http://aeromodel.soissons.free.fr/

    Mes avions : GeeBee Graupner Rcgf 15cc, Dragon Lady Modeltech Rcgf 20cc, Decathlon 120 Seagull Zenoah 26cc, Hawker Typhoon ESM Zenoah 38cc

    Mes planeurs : Amigo V Graupner, Slavia Topmodel CZ

    En construction : Skybolt en 2m Zenoah 62cc, plan agrandi d'après la revue RCM 63

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Sujets similaires

  1. démarrage récalcitrant
    Par pneumo*log dans le forum Auto / Moteur thermique
    Réponses: 2
    Msg: 16/06/2013, 20h12
  2. Problème de démarrage baja pirate
    Par Valou24 dans le forum Auto / Moteur thermique
    Réponses: 20
    Msg: 20/12/2010, 21h54
  3. Démarrage Hpi R40
    Par RedBull07 dans le forum Auto / Moteur thermique
    Réponses: 1
    Msg: 28/04/2009, 22h08
  4. Hésitation Banc de démarrage
    Par leng dans le forum Auto / TT
    Réponses: 4
    Msg: 28/04/2009, 14h15
  5. Démarrage correcte et ambrayage.
    Par RyuSHIROW dans le forum Auto / Moteur thermique
    Réponses: 18
    Msg: 20/03/2009, 09h14

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé