Page 2 sur 11 PremièrePremière 12345610 ... DernièreDernière
Résultats de 6 à 10 sur 52
  1. #6
    Membre Sénior Avatar de manager56
    Inscrit
    juin 2009
    Localisation
    Essonne
    Messages
    4 285
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    32 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Chris91 Voir le message
    Bonne nouvelle, le moteur tourne à présent mais lorsque je retirer le chauffe bougie, il cale au bout de qlq secondes.
    L'arrivée doit être trop riche, demain je refermerai un peu le pointeau..
    A demain pour les nouvelles ! Et merci encore..
    Bonjour,

    Que ton moteur cale lorsque que tu débranches ton chauffe bougie n'est pas forcément anormal, étant donné que ton moteur est neuf, et que tu as certainement régler le pointeau assez gras.

    Laisse la bougie branchée pendant les premiers "runs", une fois que le rodage commencera à se faire, et que tu commenceras à fermer le pointeau, tu verras que tu pourras débrancher l'alimentation de la bougie et que ton moteur continuera à fonctionner.

    Comme bougie, tu peux utiliser une OS n°8 ou une OS A3.

    Nota: j'ai eu le même chose avec un moteur neuf Force Engine .46.

    Moteur Force Engine EC-46F Glow 2T
    Dernière édition par manager56; 03/07/2022 à 09h01
    Cordialement.

  2. #7
    Grand Ayatollah Avatar de Acetronics2
    Inscrit
    janvier 2010
    Localisation
    ( ROUEN + AMIENS )/2 ne vole plus à Abbeville
    Messages
    11 431
    Merci / J'aime
    Téléchargement
    6.07 Mo
    Cité(e)
    20 Post(s)
    Badgé(e)
    0 Sujet(s)
    Petit détail pas anodin ...

    si ton hélice se dévisse en utilisant un bout de tuyau ... c'est qu'elle n'est vraiment pas assez serrée !
    il y a danger de la voir s'éjecter et aller se planter dans tout ce qu'elle rencontrera.

    pour le réglage du pointeau ... tu peux l'approcher en laissant le chauffe bougie branché ... tu y gagneras beaucoup en énervement/sérénité !

    anecdote: il y avait, il y a 30 ans, des moteurs OS ( les célèbres 10cc à pompe ) dont le réglage était si pointu que sans laisser la bougie branchée, on avait toutes les chances de passer à coté du réglage, et accessoirement bousiller la culasse à force de démontages de bougie ...

    Alain
    Dernière édition par Acetronics2; 03/07/2022 à 11h02
    " Une bonne question est une question à laquelle on a réfléchi un petit 1/4 d'heure avant de risquer de se ridiculiser en public "

    " Au fait: les infos sur le net sont pourries de connneries ; il faut sérieusement trier " ( Gilles )

  3. #8
    Nouveau membre
    Inscrit
    juin 2022
    Messages
    48
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Rodage terminé, et réussi !

    Bonsoir à tous,

    Le rodage c'est finalement très bien passé : la video ci-jointe montre la fin du rodage (après qlq réservoirs vidés et de façon progressive..

    Il tient très bien le ralenti au plus bas et ne cale par à ouverture constante et au max.

    J'ai été surpris par la puissance d'un petit moteur comme celui ci !

    https://www.youtube.com/shorts/NJdAdpH0qKY

  4. #9
    Nouveau membre
    Inscrit
    juin 2022
    Messages
    48
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par philaero2 Voir le message
    S'il tourne tant que le chauffe bougie est branché et qu'il cale lorsque tu le retires c'est que la bougie n'est pas adaptée.
    Le claquement et l'hélice qui se dévisse sont les symptômes d'un moteur noyé et qui le manifeste par un retour violent sur l'hélice. C'est là qu'il faut faire attention aux doigts
    Tu n'as personne dans ton entourage pour te guider dans ces premiers tours moteur ?
    Phil.
    Oui effectivement maintenant que le rodage est terminé et s'est bien passé, le moteur était souvent noyé, du fait d'un mauvais réglage...
    A présent c'est fait et le moteur tourne parfaitement (voir ma video)
    Non personne de mon entourage pour ce genre de chose (pour faire un rodage pas besoin normalement...)
    Merci encore

  5. #10
    Nouveau membre
    Inscrit
    juin 2022
    Messages
    48
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par manager56 Voir le message
    Bonjour,

    Que ton moteur cale lorsque que tu débranches ton chauffe bougie n'est pas forcément anormal, étant donné que ton moteur est neuf, et que tu as certainement régler le pointeau assez gras.

    Laisse la bougie branchée pendant les premiers "runs", une fois que le rodage commencera à se faire, et que tu commenceras à fermer le pointeau, tu verras que tu pourras débrancher l'alimentation de la bougie et que ton moteur continuera à fonctionner.

    Comme bougie, tu peux utiliser une OS n°8 ou une OS A3.

    Nota: j'ai eu le même chose avec un moteur neuf Force Engine .46.

    Moteur Force Engine EC-46F Glow 2T
    Exactement, et chose faite, j'ai terminé le rodage : en trouvant les bons réglages ça a fini par payer..
    (Voir ma video si besoin)
    Merci

Page 2 sur 11 PremièrePremière 12345610 ... DernièreDernière

Sujets similaires

  1. Point dur sur moteur neuf jamais démarré OS35AX
    Par darkanuss dans le forum Aéro / Thermique
    Réponses: 17
    Msg: 16/06/2010, 21h56
  2. Moteur copterX ne démarre pas...
    Par manux88 dans le forum Hélico / Electrique CP
    Réponses: 8
    Msg: 16/05/2010, 21h52
  3. Moteur qui ne démarre pas.
    Par Sync71s dans le forum Auto / Moteur thermique
    Réponses: 6
    Msg: 18/04/2010, 02h01
  4. problème de moteur qui ne démarre pas
    Par jusmoky dans le forum Aéro / Planeurs
    Réponses: 2
    Msg: 23/10/2007, 18h07
  5. Mon moteur thermique ne démarre pas...
    Par Zebo dans le forum Auto / Moteur thermique
    Réponses: 4
    Msg: 04/02/2007, 22h02

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé