Page 1 sur 9 12345 ... DernièreDernière
Résultats de 1 à 5 sur 45
  1. #1
    Membre actif Avatar de Altdorf
    Inscrit
    janvier 2007
    Localisation
    25 Doubs
    Messages
    121
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Question [résolu, bougie HS] Moteur OS 160 qui ne monte pas dans les tours

    Bonjour,

    J'ai acheté un Aggressor 240 livré avec un OS MAX-160FX RING (2 temps, monté carbu en bas, sur silentbloc) à un ami il y a 2 ans. Il y a un an je l'ai réglé sur ma radio et j'ai réglé le moteur (pointeau et contre pointeau), il tournait nickel.

    Cette année j'ai perdu les mémoires de ma radio et j'ai donc refait la mémoire de l'Aggressor en vue de faire mon premier vol avec. Rien de bien méchant pour le moteur, il fallait juste régler la course, je n'ai rien touché d'autre sauf que le moteur ne monte pas dans les tours.

    Le moteur démarre bien mais si j'enlève le chauffe bougie il cale instantanément. Si je laisse le chauffe bougie et que j'accélère, il ne monte pas dans les tours et semble s'engorger et se noie. Une fois à l'arrêt je dois retirer la bougie et purger le moteur. Ça repart mais avec le même problème.

    Quand je démonte la bouge elle est pleine de carburant, je la nettoie et si je la branche, elle rougit bien.

    C'est un peu les mêmes symptômes qu'un moteur qui tourne à l'envers. Je n'ai pas encore contrôlé si c'était le cas mais je doute qu'il ait tourné à l'envers à chacune de mes tentatives. Parfois je démarre au bâton, parfois avec une perceuse réglée sur dévissage (mon démarreur n'est pas assez puissant).

    Du coup j'ai essayé de refaire les réglages moteurs mais ça change rien.

    J'ai fait une vidéo, quand j'accélère on entend une baisse de régime et on aperçois un brouillard qui sort du carbu : https://photos.app.goo.gl/W9doAYm8T2hf6hu86

    Auriez-vous des idées ?
    Dernière édition par Altdorf; 12/10/2022 à 19h32 Raison: résolu

  2. #2
    Membre actif Avatar de areuh
    Inscrit
    décembre 2007
    Localisation
    Villefontaine
    Messages
    771
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Altdorf ,


    1ére chose pour savoir si le moteur tourne dans le bon sens , le souffle d'air de l'hélice vas vers l'arriére ou vers l'avant le souffle doit aller vers l'arriére,
    a mon avis le pointeau principal est trop ouvert , essai de le fermer pendant que le moteur tourne ,
    si le moteur s'arrête quand tu retire le chauffe bougie , température insufissante

  3. #3
    Membre Sénior Avatar de manager56
    Inscrit
    juin 2009
    Localisation
    Essonne
    Messages
    4 433
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    34 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,

    Pour tout essai de réglage, le moteur doit tourner dans le bon sens.

    Quelle est la bougie installée sur ton moteur (une OS n°8, une OS A3 est un peu plus chaude ) ?

    Quel carburant est utilisé, taux de nitrométhane ?

    Tu peux aussi essayer de positionner le moteur cylindre à la verticale et de le faire fonctionner correctement en le réglant ainsi, en retournant l'avion sur un berceau.

    Pour les moteurs capricieux en position cylindre en bas, un préchauffage embarqué peut s'avérer être une solution.
    Cordialement.

  4. #4
    Membre Sénior
    Inscrit
    avril 2020
    Messages
    1 286
    Merci / J'aime
    Téléchargement
    3.45 Mo
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    S'il tournait bien avant et que tu l'as simplement remis en route, ce sont les signes (baisse régime sur déconnexion bougie et crachotage) d'un réglage bien trop riche. Si tu l'as noté, vérifie le nombre de tours du pointeau de richesse.

  5. #5
    Membre Sénior Avatar de jj89 amca
    Inscrit
    juillet 2014
    Localisation
    auxerre AMCA membre du bureau .examinateur qpdd et commissaire technique ffam .
    Messages
    2 871
    Merci / J'aime
    Téléchargement
    44.8 Ko
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour les OS tournent mieux avec une bougie OS n°8 le 160 ( je ne montais que ces bougies là ), si tu cale dès que tu retire le chauffe bougie pour moi la bougie est en cause , j'ai eu ce moteur
    d'origine le contre pointeau était trop ouvert et mon moteur calait en vol au bout de quelque minutes il s'engorgeais tout seul .j'ai du refermer ce contre pointeau. j'avais monté un autre carburateur de 160 bien réglé celui -là et le moteur fonctionnait très bien , c'était un mauvais réglage en usine chez OS .

    Tu met une bougie neuve , tu règle le pointeau principale et ensuite le contre pointeau .quant tu pince la durite le moteur doit prendre des tours puis s'arrêter, si il met trop de temps c'est que tu est trop ouvert , si il cale dès que tu pince la durite là il est trop fermé tu l'ouvre ou le ferme par 8è/ de tours . pour le principale c'est 1 tour 1/2 pour le démarrage .

    essaye a+jj. (pour le carburant il y avait du 12% de nitro optifuel ). j'avais ce moteur sur mon Edge 540 topmodel remplacé par un DLE 30 depuis . mon moteur était monté sur le côté le cylindre à plat avec un pot pitts .le pointeau principale vers le haut .
    Dernière édition par jj89 amca; 23/08/2022 à 13h39

Page 1 sur 9 12345 ... DernièreDernière

Sujets similaires

  1. essence qui ne rentre pas dans le moteur
    Par mattx999 dans le forum Auto / Moteur thermique
    Réponses: 5
    Msg: 22/10/2016, 12h42
  2. verrou carburateur et essence qui ne monte pas au carbu
    Par masteksound dans le forum Auto / Moteur thermique
    Réponses: 7
    Msg: 29/10/2010, 21h36
  3. l'essence ne monte pas dans la durite
    Par contourHD dans le forum Auto / Moteur thermique
    Réponses: 15
    Msg: 17/01/2010, 17h06
  4. moteur mach 28 qui ne chauffe pas ??
    Par masterk dans le forum Auto / Moteur thermique
    Réponses: 4
    Msg: 06/03/2009, 18h35
  5. mini-z full moteur compete débridé qui ne va pas droit:
    Par WEBCAMPRO dans le forum Auto / Mini-RC
    Réponses: 1
    Msg: 05/10/2006, 21h18

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé