Merci Merci:  0
Likes Likes:  0
Page 2 sur 2 PremièrePremière 12
Résultats de 11 à 14 sur 14
  1. #11
    Bricoleur DPLG Avatar de Lagaffe
    Inscrit
    février 2005
    Localisation
    Riva Brest
    Messages
    4 444
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    après bien des recherches et diverses réponses, il ne me reste plus guère que la raison "mauvais refroidissement".
    Hélas, car le remède ne va pas être facile !
    Je risque d'être obligé de changer de moteur pour passer au refroidissement liquide...
    En dernier ressort je vais essayer avec un ventilo plus fort.
    Côté réservoir, pas de problème, j'ai le même phénomène avec une alimentation directe.
    Merci de ton avis, il vient confirmer ce que je craignais le plus.
    Lagaffe
    Tout feu tout flamme

  2. #12
    Membre Sénior
    Inscrit
    février 2004
    Localisation
    montluçon (03)
    Messages
    1 591
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    et avez vous fait passer un tube de refroidissement entre les aillettes du moteur pour un refroidissement liquide? moi c'est ce que jai fait sur le mien certes c'est moins bien qu'une cullase refroidie mais ca marche pas mal, ou sinon faire une boite autour des ailettes pour bien refroidir, il n'est pas forcement necessaire e changer les moteurs
    bons essais
    cent fois sur le metier remettez votre ouvrage!

  3. #13
    Bricoleur DPLG Avatar de Lagaffe
    Inscrit
    février 2005
    Localisation
    Riva Brest
    Messages
    4 444
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci du tuyau, je n'ai plus qu'à le faire passer entre les ailettes. C'est le dernier recours. J'ai déjà la pompe qui refroidit l'échappement, il n'y a plus qu'à tuyauter.
    Et je ne peux pas faire n'importe quoi car c'est de l'eau de mer.!
    Sinon en dernier recours, il rique d'y avoir prochainement deux Zenoah tout neufs avec démarreur à vendre!

    Le problème n'est ni le métier ni l'ouvrage, ce qui m'inquiète c'est l'improbable éventualité d'un semblant d'amélioration. mais si ça fonctionne sur le vôtre, pourquoi pas ?

    Merci pour les encouragements.
    Lagaffe
    Tout feu tout flamme

  4. #14
    Membre Sénior
    Inscrit
    février 2004
    Localisation
    montluçon (03)
    Messages
    1 591
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    personnellement mes moteurs font 27cc ca refroidie mais bon je n'ai jamais eu non plus ce probleme , ca chauffe fort c'est vrai mais pas à ce point

Page 2 sur 2 PremièrePremière 12

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé