Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 7 sur 7
  1. #1
    Membre actif
    Inscrit
    août 2006
    Messages
    102
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,

    Je viens d'investir (pour la première fois dans cette marque) dans un moteur Thunder Tiger GP42 pour l'installer sur une cellule de type calmato. Etant séduit par une promo canon à 52 € sur model-discount, je tente le coup. Déjà, au sortir de la boite, j'ai remarqué un blocage excessif au point mort haut (pmh). Ce pmh est habituel, mais là, ça boquait très dur.
    Je décide quand même de l'installer sur la cellule pour effectuer le rodage. Inutile de vous dire que le démarrage au bâton fût impossible, donc démarreur électrique... Je dû le faire tourner pas mal de temps au démarreur avant de le voir prendre des tours.
    La raison de mon message est que j'ai remarqué un dégagement de limaille qui me parait excessif (huile complétement noire...), et ce pendant au moins deux pleins. Le retour au ralenti pendant cette période se suit d'un callage moteur (normal, vu le jeu...). C'est seulement au bout de 6 à 7 pleins que le moteur semble tourner à peu correctement (et encore, faut pas avoir peur de caler en vol !!).
    => je tenais tout d'abord à savoir si les posseseurs de GP42 ont rencontré ce genre de problème ? Si oui, de manière systématique sur tous les moteurs de la marque ? (je ne rencontre pas ce pb sur des OS ou Super Tigre)
    => y at-il une procédure de rodage particulère pour les Thunder Tiger ?

    En ce qui concerne la durée de vie de mon investissement, je pense qu'elle va être à hauteur des sommes investies !! lol !
    Décidément, ce n'est pas tout de suite que je quitterais OS...

    Cordialement, et bon vol.

  2. #2
    Membre Sénior
    Inscrit
    février 2004
    Localisation
    montluçon (03)
    Messages
    1 591
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour,
    moi j'en ai eu un, rodage tres difficile pendant 4-5 pleins au demarreur mais pas de limailles excessives ou de calage, juste le moteur à demarrer qui etait dur, et puis apres plus de probleme une horloge sauf quand il n'a pas tourné depuis longtemps alors que mon os meme apres des mois d'inutilisation tourne tout de suite impeccable
    bons vols

  3. #3
    Membre actif
    Inscrit
    août 2006
    Messages
    102
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci de ta réponse.
    Quelle procédure de rodage as tu utilisé ?

  4. #4
    Membre Sénior
    Inscrit
    février 2003
    Localisation
    Dourdan (91)
    Messages
    3 403
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    2 Sujet(s)
    J'ai un GP42 qui équipe l'avion école depuis plus un an 1/2 maintenant. Le pmh était un peu dur et a progressivement disparu au fur et à mesure du rodage. J'ai toutefois fait tourner manuellement avec du librifiant histoire d'assouplir un peu avant le premier démarrage. Ensuite, les premiers démarrages à la mains n'ont pas posé de soucis.

    Avec ton histoire de limaille et le prix indiqué , j'ai bien peur que tu soit tombé sur un moteur qui n'aurait jamais du se retrouver en magazin...Ou alors tu as fais une grosse bétise.

  5. #5
    Membre actif
    Inscrit
    août 2006
    Messages
    102
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je crois en effet que le bas prix est justifié pour écouler une "mauvaise série".
    Je ne pense pas avoir fait de grosse erreur en rodant le moteur, mais je reste assez surpris de la difficulté de rodage de ce type de moteur. Quoiqu'il en soit, il tourne maintenant à peu près correctement, sauf qu'après une dizaine de pleins, il a toujours tendance à caler au ralenti, même après avoitr essayé plusieurs réglages.
    On verra la suite des évènments.
    Faire cependant attention aux supers tarifs pratiqués parfois par des marchands sur le Web : peut être que cela cache effectivement quelque chose...

    @+

  6. #6
    Membre actif
    Inscrit
    avril 2004
    Localisation
    92
    Messages
    975
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai un GP 42 et comme toi, j'ai été surpris au départ par le PMH très dur.
    Le rodage a été plutôt long mais après, ce moteur a été une horloge mis à part les démarrages à chaud plus difficiles.
    Il commence quand même à être fatigué maintenant (en fait, il fuit un peu plus des paliers a chaque sortie) mais il tourne encore bien sans jamais caler.
    De mémoire, l'helice montée c'est 10*6 et en bougie, ca doit être une enya N°3.
    Pour le problème de calage, essaye de chager la bougie pour une neuve, il se peut qu'elle n'ai pas apprécié le rodage.
    Le con ne perd jamais son temps, il perd celui des autres.

  7. #7
    Membre actif
    Inscrit
    août 2006
    Messages
    102
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok, merci du conseil.
    Effectivement, il se peut que la bougie n'ai pas trop apprécié les longues séances de chauffe à répétition. Je vais de ce pas en mettre une neuve !

    @+.

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé