Merci Merci:  0
Likes Likes:  0
Page 3 sur 3 PremièrePremière 123
Résultats de 11 à 12 sur 12
  1. #11
    Membre Sénior
    Inscrit
    février 2006
    Messages
    2 437
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir,

    Ton moteur possède-t-il une pompe PD 06 en plastique noir vissée dans le fond du bouchon de carter ?
    Déposer la pompe, et vérifier le bon état du petit bout de durite qui la relie à la prise de pressu dans le fond du carter.

    pour le contrôle du calage de l'arbre à cames, rends-toi ici :

    http://epervier.sudluberon.free.fr/moteur4t/24cames.htm

    Il te suffit juste de déposer le bouchon du carter de distribution (2 vis ), et placer le velebrequin au Point mort Haut.

    Tu as eu ce moteur neuf où d'occase ?

    Olivier ROGEAU
    EulBoyington

  2. # ADS
    Circuit advertisement probleme os120 III 4tps
    Inscrit
    Always
    Messages
    Many
     

  3. #12
    Nouveau membre
    Inscrit
    mars 2005
    Messages
    88
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut olivier , ou bonsoir , vu l'heure

    ce moteur est neuf,

    demain je verifie le calage et je change le bout de durite derrire la pompe par securite

    merci , je te tien au courant

    david

Page 3 sur 3 PremièrePremière 123

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé