Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Membre actif Avatar de proteo
    Inscrit
    mars 2006
    Localisation
    nantes
    Messages
    268
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonsoir

    cet après midi j'ai fait le premier démarrage moteur sur un nouveau modèle.

    moteur spe 40 avec allumage electronique
    alimentation en 6V
    cutt-off
    recepteur graupner DS19
    double alimentation du recepteur avec des diodes

    le moteur demarre bien, mais au bout de quelques instants, je ressens des micros coupures moteur.
    en regardant bien je vois que la led du cutt-off s'eteind une fraction de seconde de temps en temps.

    moteur coupé j'ai refait la simulation en bougeant tous les fils et la il ne se passe rien la led est toujours allumée.ce n'est apparement pas une connection qui lache.

    la question est:
    comme le cutt-off verifie si le recepteur est bien alimenté, est-ce que des interferences, des top, peuvent couper la puissance de l'accus via le cutt-off ?

    bonne soirée
    club modelisme getinois

  2. # ADS
    Circuit advertisement coupure alimentation moteur
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Fourbe Avatar de pilatus pc6 turbo porter
    Inscrit
    juillet 2004
    Localisation
    villeneuve sur lot
    Messages
    9 058
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Si c'est fait pour ça : oui !
    http://team.villeneuvois.perso.sfr.fr
    Cuby2 75% 7 mtr 521cc,
    Bibus 3,4mtr 2x 28cc,
    WIGENS Z 2,4mtr 55cc,
    Spitfire 1/3 3m75 420cc,
    Fly Baby 1/2 4,30mtr 210cc,
    Spitfire 2,50mtr 62cc ,
    Teksumo pour vol de nuit et un Bixler
    Le tout sur futaba T14MZ et Devo 12S
    IMPRIMANTE SUPER B0 1,18mtr de large je peut imprimer tous vos plans !!

  4. #3
    Membre actif Avatar de proteo
    Inscrit
    mars 2006
    Localisation
    nantes
    Messages
    268
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merçi pour la reponse.
    j'ai été faire un tour sur votre site, super site et beaucoup de projets !

    jean-michel
    club modelisme getinois

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé