Merci Merci:  0
Likes Likes:  0
Page 1 sur 4 1234 DernièreDernière
Résultats de 1 à 5 sur 18
  1. #1
    freestyle modo
    Inscrit
    décembre 2004
    Localisation
    aix;pays du mistral
    Messages
    1 077
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ca fait 4 mois que je possede mon DA 50

    impossible de le faire tourner correctement!
    il ne demarre pas ou quand il demarre il tourne 5 secondes et il calle
    je ne sais pas quoi faire
    j ai tout essayé starter pas starter j ai essayé les reglages constructeurs,ceux que j ai trouvé sur le forum mais rien ni fait

    qu en pensez vous?
    plus tu torque bas moins tu tombe de haut!!
    je naime pas 2 choses: la ffam et modelvincent! !!!!!

  2. # ADS
    Circuit advertisement mon DA 50 est une vrai merde!!!!
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre actif
    Inscrit
    janvier 2002
    Localisation
    28 E & L
    Messages
    416
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Combien tu le vends ton DA 50 de merde, je l'achéte moitier prix.
    Normalement les réglages usine sont bon, le mien a démarré et tourne nickel avec les réglages usine.
    Si le moteur est neuf , si l'essence arrive bien et que l'accu d'allumage est bon
    et qu'il veut pas tourner correctement , ne rien démonter et faire un retour garantie.
    Aeropat models

  4. #3
    freestyle modo
    Inscrit
    décembre 2004
    Localisation
    aix;pays du mistral
    Messages
    1 077
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je pense que c est ce que je vait faire car mon pot a le 150 (il en a 2) et il tourne nikel

    et il possible que cela vienne du boitier electronique??
    plus tu torque bas moins tu tombe de haut!!
    je naime pas 2 choses: la ffam et modelvincent! !!!!!

  5. #4
    Membre actif Avatar de mbodet
    Inscrit
    février 2003
    Localisation
    Allemagne
    Messages
    534
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut,

    Quand un moteur ne marche pas, cela vient a 99% des peripheriques.

    Regardes ton reservoir, est un correctement installé. As tu assuré tes durites avec du fil a freiner pour eviter les infiltration d air?

    As tu mis un filtre ou une valve de remplissage entre le reservoir et le carbu? Si oui tu vires tout ca, ca n apporte que des emmerdes.

    Accus d allumage OK? tension, fil coupé ou autres merdes de ce genre?

    C est pas normal, les DA sont super et fonctionnent tres bien. Toni Clark les garanti 5 ans !

    Marc

  6. #5
    Membre actif
    Inscrit
    septembre 2004
    Localisation
    02 Cugny
    Messages
    319
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    S'avoir regler un moteur et tout un art!
    Il y surrement un probleme d'allumage si il cale d'un coup ou si il ne demarre pas,
    car meme mal reglé (au niveau carburation) il devrait tourné un peu surtout avec les reglage usine.
    Mais de la a dire que c'est de la merde!!!
    Tu et peu etre tombé sur le seul DA qui ne marche pas!
    MEETING AU CMCS (02) LE 24 AOUT 2008 www.cmcs.fr

Page 1 sur 4 1234 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé