Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Membre Sénior
    Inscrit
    février 2004
    Localisation
    montluçon (03)
    Messages
    1 591
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, je poste ici car je pense que j'ai plus de chance d'avoir une reponse, j'ai un moteur de debroussailleuse sur un bateau, j'ai mis de l'essence dans le reservoir et lorsque je pompe sur la membrane pour aspirer l'essence, que le starter soit mis ou non l'essence n'arrive pas à remplir la membrane. pour info j'ai un grosse bulle d'aire dans le tuyau allant au carbu est ce ca? est ce qu'un tuyau est perce? car il n'y a pas de fuite d'essence pourtant? de plus mon deuxieme moteur demarre mais l'acceleration est inexistante on passe presque tout de suite au max et le ralenti est tres haut, cela peut il venir de mon essence qui à 10 mois maintenant? merci

  2. # ADS
    Circuit advertisement moteur essence qui n'arrive pas
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de rabbitflyer
    Inscrit
    mars 2006
    Localisation
    versailles
    Messages
    2 558
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    regarde ton carbu, les membranes doivent etre collées,ou bien y a une merde qui empéche l'aspiration, pour le deuxième, y a pas c'est un réglage de ton carbu qu'il faut faire, et puis ton essence de 10 mois jette la...pas dans les fleurs de maman mais a la decheterie et met y de la bonne, toute fraiche, ton moteur t'en sera reconnaissant, pour plus de facilité donne nous les references de tes moteurs, as tu une notice?
    bon courage jean
    En vol: stampe précedent, yack 54, waco biplane, funcub.
    Au garage : stinson reliant, fieseler storch,bucker jungmeister, stampe précedent bis, monocoupé
    En prévision.... que du lourd et du biplan évidement!

    TEAM LABEMA----AMCY---

  4. #3
    Membre Sénior
    Inscrit
    février 2004
    Localisation
    montluçon (03)
    Messages
    1 591
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ok merci ce sont des stihl fs-45, j'ai change l'essence et demonte les carbus apparemment c'est la piece en plastique permettant d'aspirer l'essence en appuyant dessus qui n'est pas hermetique au niveau de la jontion avec le carbu je suis en train de la nettoyer pour voir si ca ameliore. je vais faire ca deja et puis apres je reessaierai avec de l'essence neuve pour voir car la derniere fois il fonctionnait parfaitement donc je pense que ca viens de la vieille essence.
    merci

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé