PDA

Afficher la version complète : Problème de rotor sur Lama V3



OnDeath
28/05/2009, 05h53
Bonjour à tous,

je possède un Lama V3 sur lequel je viens de changer l'axe du rotor. Le problème est que l'axe ne tourne pas rond, il fait un mouvement comme si il était voilé, ce qui n'est pas le cas. J'ai tout démonté remonté rien à faire.
Si vous avez une idée...

Merci


Edit:
Je viens de tester avec les montées et là surprise l'hélico ne décolle pas et tourne sur lui même avec les gaz en plein.

pollux59510
29/05/2009, 14h26
La dernière fois que j'ai vu ca, les moteurs tournaient dans le mème sens ;-)

jbhulluch
29/05/2009, 18h20
moi j'ai u le problème
a cause d'un roulement foutu

OnDeath
31/05/2009, 15h45
Salut a vous 2

a force de tout démonter remonter je me suis aperçu que mon axe du rotor supérieur prenait du jeu au niveau de la roue dentée inférieur du coup le rotor supérieur patinait.

En revanche toujours le problème d'axe qui tourne pas rond alors que tout est neuf, si des fois vous avez des idées....

jbhulluch
31/05/2009, 17h39
salut
les roulement de tes rotor ne son pas casser
ils y a 2 roulement pour l'axe externe et 2 roulement pour interne a vérifier
dit moi la roue denté tu la sert bien dans la petit entaille de l'axe ?
@+

titi58
02/06/2009, 22h12
Hello,

Le pb de l'hélico qui tourne sur lui-même sans décoller, ça m'est arrivé. J'avais même la led rouge qui restait allumée en permanence. Je vois deux raisons possibles:

1) l'axe du rotor A (supérieur) n'entraîne pas correctement la roue dentée du bas. Dans ce cas, il faut bien serrer les 2 vis de la bague d'arrêt SUR le méplat de l'axe, juste sous la roue dentée (s'assurer au préalable que les vis sont toujours en bon état pour arrêter l'axe correctement en rotation).

2) l'axe du rotor B (inférieur) patine au niveau des vis qui se trouvent juste au-dessus des pieds de pales du rotor B. Vérifier que ces 2 vis rentrent bien dans les trous de l'axe creux. Souvent, on voit des rayures sur l'axe quand ça patine.

J'espère que ça pourra résoudre ton pb d'hélico qui ne monte pas. Pour ton axe "voilé", est-ce qu'il ne s'agirait pas plutôt d'un pb de vibrations dûes par exemple à un mauvais tracking ou quelque chose dans le genre?

à+