PDA

Afficher la version complète : mon DA 50 est une vrai merde!!!!



jg3d
09/09/2005, 19h43
ca fait 4 mois que je possede mon DA 50

impossible de le faire tourner correctement!
il ne demarre pas ou quand il demarre il tourne 5 secondes et il calle
je ne sais pas quoi faire
j ai tout essayé starter pas starter j ai essayé les reglages constructeurs,ceux que j ai trouvé sur le forum mais rien ni fait

qu en pensez vous?

POUFFY
09/09/2005, 21h02
Combien tu le vends ton DA 50 de merde, je l'achéte moitier prix.
Normalement les réglages usine sont bon, le mien a démarré et tourne nickel avec les réglages usine.
Si le moteur est neuf , si l'essence arrive bien et que l'accu d'allumage est bon
et qu'il veut pas tourner correctement , ne rien démonter et faire un retour garantie.

jg3d
09/09/2005, 21h05
je pense que c est ce que je vait faire car mon pot a le 150 (il en a 2) et il tourne nikel

et il possible que cela vienne du boitier electronique??

mbodet
09/09/2005, 22h02
Salut,

Quand un moteur ne marche pas, cela vient a 99% des peripheriques.

Regardes ton reservoir, est un correctement installé. As tu assuré tes durites avec du fil a freiner pour eviter les infiltration d air?

As tu mis un filtre ou une valve de remplissage entre le reservoir et le carbu? Si oui tu vires tout ca, ca n apporte que des emmerdes.

Accus d allumage OK? tension, fil coupé ou autres merdes de ce genre?

C est pas normal, les DA sont super et fonctionnent tres bien. Toni Clark les garanti 5 ans !

Marc

prodent
10/09/2005, 03h30
S'avoir regler un moteur et tout un art!
Il y surrement un probleme d'allumage si il cale d'un coup ou si il ne demarre pas,
car meme mal reglé (au niveau carburation) il devrait tourné un peu surtout avec les reglage usine.
Mais de la a dire que c'est de la merde!!!
Tu et peu etre tombé sur le seul DA qui ne marche pas!

Flash
02/10/2005, 22h51
T'es sure qu'il n'y ai pas de mauvais outils KatanaS ? Si NOS souvenirs sont bons, nous avons eu un probleme en commun avec le MVVS 160 avec carbu walbro de merde....Et la solution ( c'est toi qui l'a trouvé) c'était de changer de carbu !!!!!

Donc si après quatre mois son probleme persiste c'est qu'il doit bien avoir un soucis avec son DA50....

Flash
03/10/2005, 11h39
Entierement d'accord avec toi. Il faudrait que JG3D tombe sur un mec calé pour verifier son moulin et voir si c'est un problème de reglage ou de conception d'un organe du moteur (carbu, allumage, durites, reservoir etc etc).

totolesbaloches
05/10/2005, 12h37
J'ai "Seulement" 4 DA50 et 1 DA100

Quand je tourne plus de 4 fois l'helice pour démarer, je dis qu'il démarre mal !!!!

Je te le rachete sans probleme.

Avant de dire que c'est de la merde, apprend un peu à règler tes moteurs !

Sinon reste avec un OS 7.5cc et du méthanol, (je rigole va !!)

J'ai eu un petit probleme au debut ( les tout 1er livrés)

DA me l'a changé sans discuter (via AEROPACK)

cmaba
05/10/2005, 19h12
ces peutétre la faut du pilot??

LaurWatt
05/10/2005, 23h05
J'ai supprimé le message "argent" parce qu'ici dans cette rubrique forcément les budgets ne sont pas les memes si on commence à parler argent, on pourrait parler argent dans quasi chaque thread de la rubrique, ça ferait désordre. Si tu y tiens crée un thread "argent" et ceux qui voudront y participeront.
Je présente mes excuses à l'auteur de l'autre message que j'ai supprimé ici. :/ C'est une fausse manip', je suis désolé, scuz-moi Flash please stp

Flash
06/10/2005, 11h30
Tu as bien fait de supprimer le dit message et le mien. No soucy.

jg3d
08/01/2006, 20h06
mon DA est enfin revenu de reparation (guarantie) et pour faire taires toutres les personnes qui mon dit "tu sait pas le regler , tu n'y conait rien, c est impossible qu il ne marche pas ......" voici la raison du non demarage de mon moteur:

il y avait marqué : anti parasite defaillant!

comme quoi je ne suis pas si c... que ca!!

november
08/01/2006, 21h34
mon DA est enfin revenu de reparation (guarantie) et pour faire taires toutres les personnes qui mon dit "tu sait pas le regler , tu n'y conait rien, c est impossible qu il ne marche pas ......" voici la raison du non demarage de mon moteur:

il y avait marqué : anti parasite defaillant!

comme quoi je ne suis pas si c... que ca!!
No comment ;)

nan'VGM
08/01/2006, 23h06
D'un côté, tu nous rassures, on sait au moins la véritable cause.
Parce qu'un DA qui ne fonctionne pas du tout c'est quand même étonnant!
Enfin bon il peut y avoir aussi des mauvaises séries chez DA...

bon vol à toi ;)
et tiens nous au courant pour la suite du fonctionnement du moteur

++
Arnaud

Buzz_eclair
09/01/2006, 08h22
Bonjour,

La réparation SAV as durer combien de temps?

@+

Bart-Rennes
09/01/2006, 10h04
et maintenant est-ce qu'il démarre au quart de tour ?

jg3d
09/01/2006, 21h09
a peut pres 1 moi de sav

Flash
10/01/2006, 10h29
J'avais raison... ;)