PDA

Afficher la version complète : inferno gt



phil tom
10/10/2005, 19h26
bonjour je viens d'acquérir une kyosho inferno gt il y a de ça 1 mois mais pour l'instant je n'ai que des soucis, moi qui pensais mettre un peu plus d'argent pour avoir quelque chose de bien ...
- Premier petit problème je veux la démarrer, elle cale le temps du rodage ce qui fait que je dois tirer plusieurs fois la tirette pour la démarrer : résultat tirette cassée le premier jour (pas de soucis car problème de kyosho qui se sont rendu compte qu'il y avait un défaut de fabrication à cette tirette, ils en envoie directement à tous les revedeurs, j'ai eu ma nouvelle tirette en 1 semaine : SUPER
- Content de pouvoir enfin commencer à faire mon rodage, j'ai la boîte de vitesse qui casse (une pièce à l'intérieur)
En 5 pleins d'essence que des problèmes qui font que je n'ai pas encore pu profiter de mon achat, je suis très déçu.
Est-ce que l'un d'entre vous a rencontré les mêmes problèmes avec cette voiture
Merci de vos réponses

rose noire
26/10/2005, 19h27
slt phil tom pour la tirette oui je l'ai cassé 2 fois mais j'ai put faire mon rodage il doit me rester 10 cm de ficelle mais elle casse plus mais kyosho ma renvoyé une n'autre sinom pour la boite elle marche tres bien le mien a 7 pleins pose toute les question que tu veut

phil tom
26/10/2005, 19h54
salut rose noire moi j ai que des probs avec l inferno une misere. moi j ai fai a peu pres 2.5 litres de carburant .le rodage j ai fait 7 pleins en roulant cool normal lol . en faite moi quand je roule avec il y a toujours quelque chose qui casse .
j ai eu le ressort des masselottes qui a peter j ai la boite de vitesse le petit pignon c est bouffer a l interieur j ai eu dans la boite de vitesse il y a un cardan celui la etait bouffer aussi
et je suis pas un fou du volant je debute lol
et la samedi veut rouler avec en + me suis inscrit dans 1 club et c est le president qui me la regle il fait de la compete cool
commence a partir fait 2 tours de piste et la clac serrage et pourtant elle etait grasse.
le magasin ou j ai acheter la voiture m as demander toute les pieces qui etait casser et les a rnvoyer a kyosho
pour moi c est une voiture qui est trop recente et qui n est pas au point
ou je suis tomber sur la mauvaise bagbole je sais pas
@+ et merci por tes reponses

rose noire
26/10/2005, 20h19
slt phil tom tu est en train de faire peur moi ki conté bouffé 2litres se week end ,tu peut me dire té regleage moteur,ressort d'embrayge il etait sorti des masselottes mais ca s'arrive souvent sur des embrayage d'origine moi j'ai mis un ressort bleu normalement il ne devret plus bougé et puis de toute facon si j'ai trop de probleme je la donne a mon frere et je garde ma fw05rr,je pensce ke c'est t'une voiture ki est au point vu ke kyosho a s'enrti le landmax 1 et 2 et si tu veut le inferno gt cé le landmax 3, merci pour ta reponce

phil tom
26/10/2005, 20h32
ecoute tu n as pas msn
sa serait mieux pour discuter

manumt91
31/10/2005, 21h37
Salut,
J'ai une gt inferno avec laquelle j'ai tourné 4 pleins. J'ai pas mal galéré pour le premier plein, car le carbu est mal réglé d'usine avec un ralenti beaucoup trop bas et c'est vrai que le lanceur est naze. Sinon elle marche plutot bien, je suis plus habitué aux grosses roues et là ça change beaucoup. Pour l'instant je n'ai rien cassé, j'ai juste perdu quelques vis et le lanceur ne se rembobine plus de temps en temps et je pense que je vais devoir le changer, normalement sous garantie (avec un achat en VPC c'est pas facile).
A+

rose noire
02/11/2005, 22h14
slt manumt je possede un inferno gt 1 litres 5 est il marche fort mais il faut changer les pneus et regarde ds le diff avant voir s'il est remplis moi il n'y avait rien fait le sinom les satellites vont pas aimé et regarde aussi l'arriere mais la y avait de la graisse,la vis de reprise tu est a combien de tour stp

manumt91
03/11/2005, 21h23
Salut rose noire,

Pour la reprise j'ai le réglage d'origine et je suis à 4 T en richesse. Le moteur n'est pas encore rodé donc j'ajusterais les réglages dans 2 ou 3 pleins. Pour l'instant quand j'accélère à fond elle accélère bien mais elle cafouille un peu à haut régime, pourtant au niveau richesse j'ai un réglage type rodage donc bien gras. Je pense que cela va disparaitre lorsque le moteur sera libéré.
Merci pour l'info sur les diffs, je vais les vérifier.
Qu'est que tu as mis comme pneu ? des pneus piste ou des rally ?

A bientôt.

manumt91
03/11/2005, 21h26
Au fait rose noire,

pour le changement de tirette tu as vu cela directement avec kyosho France ou avec ton revendeur ?
A+

rose noire
06/11/2005, 19h36
slt manumt91 fait attention parce ke moi la vis de reprise eté de 1 tours 3/4 si cé le ka pour toi aussi devisse de 4 tours sinom tu va pas aller loin,en pneu j'ai mis des B a l'avant et des A a l'arriere des pneu de rally, pour la tirette vois avec ton revendeur de toute facon la fdl le sais.tu as msn sa serais mieux pour discute

A+

Grabouda
06/11/2005, 19h41
Bonsoir à tous, j'ai egalement une inferno gt et elle marche du tonner.
J'aurrai aimer savoir si vous avez deja changer votre bougie d'origine, et si oui, pas quelle autre.
Moi j'en ai essayer de plusieur indice, mais aucune ne donne satisfaction.
J'ai une idée sur le pourquoi de la chose et je vais essayer d'avoir confirmation avant de me lancer sur ce sujet.
Merci de vos reponse.

Guillaume.

patriotmax
06/11/2005, 19h48
slt
ça dépend de l'essence utilisée(taux de nitro)puis des réglages.
a+

Grabouda
06/11/2005, 19h53
Bonjour, vous parlez de l'inferno gt de kyosho avec moteur GXR28 ??
Car si c'est le cas, y a un probleme avec les bougies autre qued'origine.

a++

rose noire
06/11/2005, 19h59
slt a tous j'ai une bougie sirio indice 6 taux de nitro 25% cé koi vos reglage moteur?

A+

Grabouda
06/11/2005, 20h05
Mes reglages moteur sont niquel avec la bougie d'origine, mais des que je met une autre, en 3, 4, 5, ou n°6, la voiture cale regulierment, et impossible de faire un reglage correcte.
J'ai n'ai donc deduis que mes problemes ne sont pas lier au reglage par rapport aux autre bougies, mais simplement, aux autre bougies.
C'est pourquoi j'aimerai savoir sio on parle bien du moteur GXR28.

merci.

A+

rose noire
06/11/2005, 20h29
slt cé bien le gxr28 quand tu change de bougie il faut rejouer sur té reglage cé normal sur tout d'une autre marque

A+

manumt91
07/11/2005, 07h40
Salut à tous,

J'ai pour l'instant la bougie d'origine qui est ok apres 7 pleins.

Rose noire, mon réglage reprise est d'usine (écart de 0,5 mm entres les 2 plans vis/sortie), par contre mon régalge richesse est de 3,75 tours et j'utilise du 16% (ce qui est un peu faible pour ce moteur mais je fini mon stock d'essence).

Je trouve que le démarage de ce moteur est assez laborieux par rapport aux autres modèle que j'ai eu, généralement je passe bien entre 5 et 10 mn à faire le premier démarage apres quand le moteur est chaud c'est ok. cela vient sans doute de mon taux de nitro trop faible.
A+

Grabouda
07/11/2005, 13h32
Bonjour, merci de vos reponses.
Moi j'ai mis des bougies rossi, mais que des problemes avec(calage).
J'ai remarquer qu'elles etaient plus longues de 1mm(au niveau du filletage), ce qui pourrai etre la cause de mes soucis.
Rose noire, pourrai tu mesurer la longueur de ton filletage sur ta bougie Sirio(je te remercie d'avance).
l'origine fait 5mm de filletage alors que les rossi et rb fond 6mm.

Merci de vos repose.

a++

Guillaume

rose noire
07/11/2005, 19h56
slt manumt91 mes reglage sont 2,5 tours en richesse et en reprise 4 tours en 25% je n'ai aucun probleme de démarage.

A+

slt grabouda ma bougie 5mm de filetage,tu devrai peut etre bien regardé ton piston pour voir si la bougie n'a pas touché on cé jamais tien moi au courant

A+

Grabouda
07/11/2005, 20h22
Salut rose noire, merci d'avoir pris le temps de mesurer.
Donc, la bougie Sirio n°6 a la meme longeur de filletage que celle d'origine.
Pour une bougie plus longue, le piston ne risque pas de toucher car il y a quand meme un petit espace.
A tu deja essayer une autre bougie a part celle ci ou c'est quelqu'un qui ta conseiller de là prendre ?
Merci encore pour toute ces reponses, moi je desespere un peu avec ma voiture.

a++

rose noire
07/11/2005, 20h30
slt non je n'ai jamais essayé d'autre bougie je n'ai meme pas tourné avec la bougie d'origine,j'ai pris des bougie sirio parce ke j'ai une fw05rr avec moteur sirio cé pour ca et sur mes 4 autres voiture tourne avec des bougie sirio, il ne faut pas desesperé je suis la pour t'aidé fait attention quand meme je sais ke sur les moteur os 15 cvrx si tu mais une bougie kyosho il casse parce ke elle sont plus lonque,as tu msn sa serai mieux pour discuté.

A+++++

Grabouda
07/11/2005, 20h38
Demain, je vais essayer la bougie kyosho pour voir si sa marche.
Sinon, j'acheterai une sirio etant donner qu'elle fonctionne chez toi.
Pour msn voici mon adresse, clio16v68@hotmail.com
J'y serai demain sur msn, donc d'ici là, j'aurrai fais mes teste de bougie et te dirais ce qu'il en est.

Merci de ton aide.

a++

guillaume

rose noire
07/11/2005, 20h54
slt merci pour ton email,sa devrai marché pour demain,on ai tous la pour c'aidé
A+++

vanfred
06/10/2007, 18h43
Bonsoir a vous

Moi aussi je suis l'heureux possesseur d'une kyosho inferno GT, enfin heureux...
J’ai fait le rodage avec beaucoup de peine, ma tirette a tenue le coup mais pas mes doigts qui sont plein de cloque.
Rodage difficile, calle a tout bout de champ. Mauvais réglage.
Tout est passé, je met la voiture sur la route pour commencer a prendre les premier plein, mai c’est la que tout se complique,
Elle a l’air de bien rouler, mais une fois le moteur a température elle veut rien savoir, le moteur s’arrête et rien n’y fait pour la remettre en route, j’arrête et reprend une fois m’être calmé et surtout une fois le moteur refroidi, ca marche mais toujours pareil une fois le moteur chaud tout est FINI…
J’ai commencé a chipoté un peut avec le réglage, ceux du manuel et ceux que j’ai trouvé sur le net, ca été parfait hier même a chaud elle roulait parfaitement ralenti stable et bonne pointe.
Aujourd’hui tout contant de pouvoir retourné au garage remettre mon joujou en route, elle démarre mais dès que je retire le chauffe bougie elle cale, je me dit que c’est peut être normal qu’elle est froide, je la laisse tournée avec le chauffe bougie quelque temps et ensuite je le retire, elle reste allumé, mais dès que je donne une petit coup de gaz elle calle de retour et depuis plus moyen d’en faire quoi que se soit, j’ai tout essayé, au premier coup de gaz elle calle, j’arrive a avoir a peut près le ralenti mais elle veut pas démarré.
Je commence à être désespérée et surtout épuisée, en sachant que je suis en fauteuil roulant et chaque fois descendre pour m’assoir par terre et remonté dans le fauteuil pour retourné la chercher la ou elle a callé, bref c’est du sport.
En casse, j’ai pour le moment pas eut beaucoup de dégât, un cardan avant droit plier, âpres avoir roulé dans un trou, la voiture a fait un bond de 80Cm, j’ai pus redresse le cardan dans un étau.
Par contre j’ai vue a plusieurs endroit que ce moteur était pas terrible et plusieurs casse, qu’en pensez vous ?
Plus de renseignement j’ai en tout utilisée 750Ml de carburant au total et celui-ci est du 16% conseillé par le vendeur, et la bougie d’origine.
Si vous pouvez m’aidez voici mon MSN je crois que c’est plus pratique pour en parlé.
Vanfred@hotmail.com

Cordialement Vanfred

Phébus
22/04/2009, 20h23
salut à tous
Pour Vanfred
personnellement j'utilise du carburant 35%, 16% c'est trop faible.
ton problème est peut etre due à un reglage trop riche. moi j'ouvre le pointeau de 3 tours et demi mais je crois que c'est encore trop riche je vai essayer demain à trois tours. j'ai eu beaucoup de mal à faire marcher ma voiture mais j'y suis enfin arrivé
bonne chance

Hpeyhi
23/04/2009, 19h58
35% ça existe ? x)