PDA

Afficher la version complète : Problème de stabilité Lama V3



Folcan
05/02/2009, 16h03
Bonjour,

J'ai un petit problème sur mon LamaV3.
Déjà, j'avais cassé le 4en1, donc racheté, il fonctionne niquel.

Ensuite, j'ai changé les pales car cassé.

Et enfin, j'ai monté un upgrade kit en allu (allu violet).

Le problème c'est que l'helico n'a aucune stabilité.
Le problème est assez dure a expliquer

Enfaite au sol, ca va a peu pret, mais dés que ca decolle tu sol la c'est la cata !
Enfaite il se met a remuer dans tous les sens de plus en plus fort.

Il fait des sortes de boucle, mais uniquement avec le bas, de l'appareil, et se renverse finallement completement.

Oui, dur à expliquer :D

Si quelqu'un à des indices...

A et pour infos, quel est le sens des pales ?
Pale A en haut / Pales B en bas ou l'inverse ??

Merci pour vos réponses.

F-BTSD
05/02/2009, 17h01
A en haut, B en bas.
Il fait une sorte de pendule, comme tenus par un fil au niveau de la barre de Bell ?

Folcan
06/02/2009, 08h21
Oui voila, mais j'ai réussi a regler le problème après acharnement.

Il s'avère que j'avais mis l'inverse, a prioris le problème venait de la.
Donc ca c'est reglé.

Maintenant autre petit problème, l'helico manque clairement de stabilité.
Je décolle, et au bout de quelques secondes (2 ou 3), impossible de le tenir bien droit, il vivote de tous coté, et vu que je suis dans mon salon, pas forcement beaucoup de place... (j'ai une zone de 2m de circonference a peu pret).

Pour décrire, il se met à virer a gauche et un peu en avant, et legerement sur lui même.
J'ai beau regler les trims, rien n'y fait.

J'ai lu que ca pouvais venir d'un mlauvais reglage du 4in1, a prioris le gain.
Je voulais connaitre votre avis (d'exprert), et si ca viens de la, faut t-il le monter ou le descendre ??

Merci, bonne journée.