PDA

Afficher la version complète : J'ai encore et encore un probleme



jayjay31
27/03/2004, 19h36
Salut tout le monde
L'autre jour avec ma voiture je la conduisais et elle s'est mise a partir toute seule et elle ne repondait plus et boum.....Enfin bon pas de casse mais bon...Si qqun avit une p'tite idée de quoi sa peut venir ca serait pas mal
Merci@++

amaury
28/03/2004, 11h18
salut,



tu as fais un essai de porté apres ?
sinon je vois pas.



a+

pierreoberlin
28/03/2004, 15h12
Salut.

Je ne sais pas se que cela peu tre mais en tout cas sa me la deja fait sa.
Donc ben je voudrai aussi savoir...
a+

-pierre-

jayjay31
28/03/2004, 17h21
peut etre qu'il y a un probleme de fabrication de leur voiture pierreoberlin vu qu'on a la meme...
Si vous aviez encore des idees
Merci de les partager
@++

mattcrah
12/05/2004, 14h42
slt a tous, moi je sur ke c la porté de ta radio ki est pa bonne. il suffit ke tu soit a fond et ke tu ne capte plus ta voiture et ton servos reste a fond et tu peux plus rien faire(a part courir après pour la ratraper et kel reprenne sa porté lol)et ce pareille si on na plus de batterie ou une pile ki c barer.

PS: sa me la deja fait ken j'étai en bout de ligne droite et je n'ai pa pu tourner.
j'étai avec mon IMPACT, sachant qu'une impact va a peu près a 100km/h.
a vou d'imaginer les dégats.

jayjay31
12/05/2004, 14h45
Oué désolé pour ta voiture.....

hacienda
16/05/2004, 13h21
slt,
ca peu etre un probleme d'alim ou alors une interference ou fuite de porté, securise le plus possible ton accu, verifie bien l'antenne du recepteur et test la portée de ta telecommande, recharge toujours bien tout ca et si tu as peur ke ca recommence achete un fail safe...
verifie aussi si il n'y a pas un transfo EDF ou une ligne haute tension pres de l'endroit ou tu tourne, ca peut etre une source d'interference.

jayjay31
16/05/2004, 13h51
D'accord je vous remerci pour vos reponses je testerai ca plus tard
@++

clem timmel
16/05/2004, 14h25
t'a quoi kome voiture jayjay!!
@+
clément

jayjay31
16/05/2004, 16h32
Tamiya XBG

clem timmel
16/05/2004, 17h59
ah ok
@+
clément

modelisme78190
01/06/2004, 19h39
moi aussi j'est deja un top radio ac une 1/4 j'etai lancer a plus de 110 et boume le trotoir putain jes cesser le beton du trotoir est la voiture avait juste le chassi tordu

clem timmel
02/06/2004, 08h16
juste le chassis tordu bha dit donc s'est deja pas mal!!!!
@+
clément

modelisme78190
02/06/2004, 12h29
oia c po mal com voiture

furiousdriver
03/01/2007, 14h17
salut a tous.moi aussi ça me la déja fai.quand mon reservoir est presque vide mon moteur s'enballe quelque second et cale mai g controle encore ma voiture(j'essaye)lol bonne chance