PDA

Afficher la version complète : RS4 qui cale ...



maximumserver
30/08/2006, 17h50
Salut.

donc voilà j'ai acheter une HPI RS4 avec un moteur 15FE (non evo) et elle cale.

le ralentit est bien réglé (1 à 2 mm d'ouverture).

le pointeau est réglé sur 2,5 tour (3 à l'origine).

et pour la démarrer je dois mettre le trimm des gaz au maxi. elle démarrer j'enlève le chauffe bougie et je réduit le trimm mais là elle cale dès avant que le trimm soit à 0.

je sais pas de quoi ca peut venir !

Merci de m'aider !

labellugue
30/08/2006, 21h52
certainement que ca vient tout simplement de ta bougie...
Elle n est pe etre pas adaptée aux conditions climatiques actuelles

maximumserver
30/08/2006, 22h04
oki donc j'ai acheter actuellement un R5 mais je l'ai pas encore tester.

et je sais pas quelle bougie j'ai actuellement.

donc pour un moteur 15FE tu me conseil quoi comme bougie ? merci !

lulurod
30/08/2006, 22h17
slt,
indice 5 devrais aller.

@+ ;)

maximumserver
30/08/2006, 22h22
tu crois que ca peut résoudre mon pb de calage ???

lulurod
30/08/2006, 22h36
Oui sa peut venir de la bougie si elle se fait vieille et que la voiture cale dès que tu enleves le socquet.

Doom
31/08/2006, 11h34
Achètes des bougie R&B : j'avais eut un problème dans le genre et avec ces bougie plus aucun problème.

amimouse
04/09/2006, 08h36
salut
Sa me arriver avec la mienne aussi si elle cale avant que ta trim arrive a 0 c que ton ralenti est tro bas.
Resère ta vis de ralenter 1/8 et retente.
Je te conseille aussi de laisse le soquet un petit sur la bougie histoire ke le moteur chauffe
voial @++