PDA

Afficher la version complète : présentation



sourris
14/11/2006, 19h50
bonjours à tous! je suis tout nouveau sur le site et dans le modèlisme rc.comme je dois bientôt recevoir ma voiture et quelle est d occasion je voulais savoir ce qu il fallait verifier, et les trucs qui doivent mettre en alerte! c est donc une voiture de piste et à priori elle est casi neuve. merci de vos réponses...

Cay3nne
14/11/2006, 20h03
Salut, Bienvenue.

-Premierement, démontage complet (prend des photos avant ca sert toujours ;) ) donc suivi d'un remontage dans les régles ( graisse, etc.. )
-Et aussi si possible revoir les réglages de ton moteur.

Et pour tout cas tu as des épingles pour t'aider ;)

sourris
14/11/2006, 21h51
merci pour ta réponse, je vais déjà voir la marque ainsi que la cylindrée. si je ne me trompe pas c est un model monté pièce par pièce qui a ét vendu par Atlas ces temps derniers, et j aurai toute la documentaion qui va avec.

darkounet30
14/11/2006, 22h14
Ouh là.... BON COURAGE.....

y@nn du 13
14/11/2006, 22h18
Ouh là.... BON COURAGE.....
+1

ouais carrément!!!

sourris
14/11/2006, 22h28
quand j aurai tous les renseignements je vous tiendrai au courant, pour l instant merci de vos réponses! et si vous avez des infos particulières merci de m en faire part.

sourris
15/11/2006, 20h33
et bien voilà j ai les infos! marque KYOSHO 2.1 cm3 de cylindrée et elle n est pas rodée. Mais je me pose une question: elle n' est apparement pas rodée mais son proprio l' a fait rouler un peu. Est-ce dangeureux?Merci d'avance de me dire ce que vous en pensez tant au niveau marque que le reste

darkounet30
15/11/2006, 22h06
Logiquement(et tout le monde sera d'accord) on ne fais pas rouler un moteur pas rodé... enfin c'est ce que je pense...il risque de pas durer longtemps et il aura pas toute la patate qu'il devrais avoir... après je sais pas si ça se ratrappe!

sourris
16/11/2006, 08h58
merci àdarkounet30 et aux autres, pour vos réponses. je vais réflèchir! car il existe effectivement des models neufs et pas trop cher, à bientôt peut-être

sourris
18/11/2006, 19h52
et voilà, elle est à moi! Je vais bien faire attention pour son rodage.De plus je vais voir pour démonter les différentiels pour qu ils soient bien graissés, si vous avez des conseils pour le novice que je suis, n hesitez pas! a ++

debutant 678
18/11/2006, 20h41
pour graisser les différentiels,
je crois qu'il faut que le différentiel arrière soit très dur (graisse silicone ~50.000)
et que le différentiel avant reste très libre.

Voilà un bon site avec des conseils qui pourront certainement t'aider... (http://perso.orange.fr/blacky81/Trucs___astuces/trucs___astuces/)

sourris
18/11/2006, 21h07
désolé mais ça marche pô! j avais trouvé un site où tout est expliqué: règlage moteur, carbu , rodage... impossible de remettre la main dessus... ça me reviendra

debutant 678
18/11/2006, 21h20
http://perso.orange.fr/blacky81/index.html
le voila

sourris
18/11/2006, 21h54
sympa merci, je te tiendrai au courant de la progression. si tu connais d autres sites où ils expliquent les montages démontages, règlages... n esite pas a++

sourris
19/11/2006, 13h02
déjà les p'tits tracas! En essayant de démarrer la voiture j ai bloqué le lanceur. allez hop démontage+remontage, le tout sans m énerver, non non... hum...Ensuite tentative de démarrage mais bof un ptit vroum pouf, mais j espère que ça va le faire car il me tarde de rouler, mais après le rodage.

Cay3nne
19/11/2006, 13h09
Acc un peu pour démarrer.. ;)

sourris
19/11/2006, 13h28
ok merci pour l info! mais c est pas pratique entre le chauffe bougie le lanceur et la télécommande! tient en parlant du chauffe bougie c est combien de temps maxi???

sourris
20/11/2006, 11h17
salut! ça y est ça démarre mais j ai un problème: je lance et cela démarre, mais après le moteur s emballe et peuf, il ralentit et cale. ne serait-ce pas un problème de durit ou de mise à la pression atmosphérique?merci d avance

sourris
20/11/2006, 11h53
a moins que la richesse du mélange pour le rodage, ne fasse trop monter le moteur dans les tours.